<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Cost of toll roads in Oslo increases </title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="514495608666410" />
<meta property="fb:app_id" content="572342092959532" />
<script src="/cdn-cgi/apps/head/CxgC9YfpSuPXCgPi-rFpuJvwoCA.js"></script><link rel="canonical" href="https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/favicons/no.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/favicons/no.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.no/xmlrpc.php">
<meta property="news_keywords" content="transport,oslo,driving" />
<meta property="article:modified_time" content="2022-09-01T11:05:27Z" />
<meta name="cXenseParse:articleid" content="703727" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/" />
<meta property="og:article:author" content="Frazer Norwell" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/" />
<meta property="og:title" content="Cost of toll roads in Oslo increases " />
<meta property="og:description" content="It will be more expensive for motorists to commute into Oslo from Thursday as tolls for driving into the Norwegian capital have increased. " />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:site_name" content="The Local Norway" />
<meta property="article:published_time" content="2022-09-01T11:05:27Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalNorway" />
<meta name="twitter:title" content="Cost of toll roads in Oslo increases " />
<meta name="twitter:description" content="It will be more expensive for motorists to commute into Oslo from Thursday as tolls for driving into the Norwegian capital have increased. " />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/09/watermarks-logo-louis-droege-qBhkxwDibrU-unsplash.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Frazer Norwell">
<meta name="description" content="It will be more expensive for motorists to commute into Oslo from Thursday as tolls for driving into the Norwegian capital have increased.&nbsp;" />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/no" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Cost of toll roads in Oslo increases  Comments Feed" href="https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.no/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.62' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.no/wp-content/themes/thelocal2021/style.css?ver=1.0.62' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.62' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.no/wp-json/wp/v2/posts/703727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.no/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.no/?p=703727' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.no%2F20220901%2Fcost-of-toll-roads-in-oslo-increases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.no%2F20220901%2Fcost-of-toll-roads-in-oslo-increases%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.62" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.62" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.62" as="style"> <script src='https://experience.piano.io/xbuilder/experience/load?aid=rgGLW6qTpu'></script><script>	tp.push(["setContentSection", "Norway: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","transport","oslo","driving"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2150",
                        postid: "https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/",
                        url: "https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/",
                        maincontent: "div.entry-the-post",
                        title: "Cost of toll roads in Oslo increases ",
                        pubdate: "2022-09-01T11:18:21+02:00",
                        authors: "Frazer Norwell",
                        sections: "News",
                        tags: "transport,oslo,driving",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41712/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594602']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-703727 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/no_leaderboard_1' data-width=980 data-height=240 id='no_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/no_leaderboard_1_mobile' data-width=300 data-height=250 id='no_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option selected"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
 </div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.no/category/norway-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Norway's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.no" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/logos/logo-no.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675893"><a href="/norways-news-in-english/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681671"><a href="https://www.thelocal.no/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-675894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675894"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
</ul>
</li>
<li id="menu-item-675895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675895"><a href="https://www.thelocal.no/category/covid-19-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675896"><a href="/tag/oslo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oslo</a></li>
<li id="menu-item-675897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675897"><a href="https://www.thelocal.no/category/living-in-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675898"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675899"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-675900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675900"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a></li>
<li id="menu-item-675901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675901"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
</ul>
</li>
<li id="menu-item-675902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675902"><a href="https://www.thelocal.no/category/norway-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Norway</a>
<ul class="sub-menu">
<li id="menu-item-675903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675903"><a href="/tag/discover-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Norway</a></li>
<li id="menu-item-675904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675904"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675905"><a href="https://www.thelocal.no/category/learning-norwegian-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Norwegian language</a></li>
<li id="menu-item-675906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675906"><a href="https://www.thelocal.no/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675907"><a href="/tag/working-in-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Norway</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.no/category/norway-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.no/category/covid-19-norway/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="/tag/oslo/" class="" target="">Oslo</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.no/category/living-in-norway/" class="" target="">Practical tips</a><a data-wpel-link="ignore" href="https://www.thelocal.no/category/norway-explained/" class="" target="">Norway: Learn about Norway</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.no/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.no/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.no/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.no/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.no/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.no/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.no/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.no/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.no/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class=" active-edition-link" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class="" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.no/jobs/" class="" target="">Jobs in Norway</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.no/noticeboard/" class="" target="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalNorway" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalNorway" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="703727" data-related-articles="[{&quot;post_id&quot;:703717,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703385,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703249,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703135},{&quot;post_id&quot;:701856,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:701583,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:701470,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:701406,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:701305,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:701236,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="703727" data-name="Cost of toll roads in Oslo increases " data-creative="Transport" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&amp;title=Cost+of+toll+roads+in+Oslo+increases &amp;summary=The+cost+of+driving+into+Oslo+has+increased+today+as+tolls+for+entering+the+city+have+gone+up.+The+price+jump+is+the+first+of+two+rises+announced+earlier+this+year.+The+second+one+will+arrive+in+2024. +For+those+who+live+outside+the+city+but+use+a+car+to+commute+into+Oslo,+the+cost+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Cost+of+toll+roads+in+Oslo+increases &amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.no/tag/transport">TRANSPORT</a></h3>
<h1 class="single-article-title">Cost of toll roads in Oslo increases </h1>
<p class="single-article-excerpt">It will be more expensive for motorists to commute into Oslo from Thursday as tolls for driving into the Norwegian capital have increased. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&amp;title=Cost+of+toll+roads+in+Oslo+increases &amp;summary=The+cost+of+driving+into+Oslo+has+increased+today+as+tolls+for+entering+the+city+have+gone+up.+The+price+jump+is+the+first+of+two+rises+announced+earlier+this+year.+The+second+one+will+arrive+in+2024. +For+those+who+live+outside+the+city+but+use+a+car+to+commute+into+Oslo,+the+cost+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Cost+of+toll+roads+in+Oslo+increases &amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 1 September 2022 11:18 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-646x431.jpg" width="646" height="431" alt="Pictured are cars on a Bridge in Oslo." srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/louis-droege-qBhkxwDibrU-unsplash.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">The cost of driving into the capital will increase from Thursday. Pictured are cars on a Bridge in Oslo. Photo by <a href="https://unsplash.com/@lois184?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Louis Droege</a> on <a href="https://unsplash.com/s/photos/oslo-road?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Unsplash</a>
</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span data-preserver-spaces="true">The cost of driving into Oslo has increased today as tolls for entering the city have gone up. The price jump is the first of two rises announced earlier this year. The second one will arrive in 2024. </span></p>
<p><span data-preserver-spaces="true">For those who live outside the city but use a car to commute into Oslo, the cost of toll roads will be around 300 kroner a month more expensive, public broadcaster </span><a class="editor-rtfLink" href="https://www.nrk.no/osloogviken/i-dag-oker-bompengetakstene--1.16087489" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span data-preserver-spaces="true">NRK</span></a><span data-preserver-spaces="true"> reports. </span></p>
<p><span data-preserver-spaces="true">Electric car owners will see the biggest percentage increase when it comes to toll roads as the discount for using an EV has been slashed. </span></p>

<div data-slot='/1774138/no_mpu_2' data-width=300 data-height=250 id='no_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/no_mpu_2_mobile' data-width=300 data-height=250 id='no_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p><span data-preserver-spaces="true">Motorists using an EV will pay around 400 kroner per month more to commute into Oslo compared to previous prices. </span></p>
<p><span data-preserver-spaces="true">Reducing toll discounts for electric cars was previously mooted as an </span><a class="editor-rtfLink" href="https://www.thelocal.no/20220427/why-owning-an-electric-car-in-norway-could-become-more-expensive/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><span data-preserver-spaces="true">option to try and get people back onto public transport following the pandemic</span></a><span data-preserver-spaces="true">. </span></p>
<div class="ml-manual-widget-container"></div>
<p><span data-preserver-spaces="true">Additionally, the price for crossing into all of Oslo’s toll rings will be the same. </span></p>
<p><span data-preserver-spaces="true">However, tolls are still higher for petrol and diesel cars overall. The new prices, before discounts, are 28 kroner for petrol and hybrid vehicles, rising to 34 kroner during rush hour to enter Oslo. </span></p>
<p><span data-preserver-spaces="true">For diesel cars, it’s 32 kroner during off-peak hours and 37 kroner during rush hour to drive into the capital. And finally, electric cars will be charged 14 kroner or 17 kroner, depending on whether it is rush hour or not. </span></p>
<p><strong>READ MORE: <a href="https://www.thelocal.no/20220802/explained-norways-autopass-system-for-toll-roads/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Norway’s AutoPASS system for toll roads</a></strong></p>
<p><span data-preserver-spaces="true">Tolls in the capital are being raised to help fund the Forenbu T-bane line, which was given the </span><a class="editor-rtfLink" href="https://www.thelocal.no/20220623/transport-what-you-need-to-know-about-oslos-fornebu-line/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal"><span data-preserver-spaces="true">green light to go ahead in June</span></a><span data-preserver-spaces="true">. </span></p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="68" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg 68w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-226x300.jpeg 226w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-56x74.jpeg 56w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-324x431.jpeg 324w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-424x563.jpeg 424w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1.jpeg 750w" sizes="(max-width: 68px) 100vw, 68px" /></div>
<address>
<span rel="author">Frazer Norwell</span>
<a href="/cdn-cgi/l/email-protection#e08e859793a09488858c8f83818cce8e8f"><span class="__cf_email__" data-cfemail="adc3c8dadeedd9c5c8c1c2ceccc183c3c2">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.no/tag/transport" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TRANSPORT</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.no/tag/oslo" data-wpel-link="internal" target="_self" rel="noopener noreferrer">OSLO</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.no/tag/driving" data-wpel-link="internal" target="_self" rel="noopener noreferrer">DRIVING</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&amp;title=Cost+of+toll+roads+in+Oslo+increases &amp;summary=The+cost+of+driving+into+Oslo+has+increased+today+as+tolls+for+entering+the+city+have+gone+up.+The+price+jump+is+the+first+of+two+rises+announced+earlier+this+year.+The+second+one+will+arrive+in+2024. +For+those+who+live+outside+the+city+but+use+a+car+to+commute+into+Oslo,+the+cost+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Cost+of+toll+roads+in+Oslo+increases &amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220901/cost-of-toll-roads-in-oslo-increases/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.no/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="703727"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="703717" data-name="E-scooter rental companies in Norway announce price hikes" data-creative="Transport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="E-scooter rental companies in Norway announce price hikes" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/transport">TRANSPORT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/" class="article-link-event" data-page-type="article" data-id="703717" data-name="E-scooter rental companies in Norway announce price hikes" data-creative="Transport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">E-scooter rental companies in Norway announce price hikes</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220830/norway-to-introduce-new-driving-licence-design-from-september/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="703385" data-name="Norway to introduce new driving licence design from September" data-creative="Driving" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="412" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-646x412.jpg" class="related-article-image-post wp-post-image" alt="Norway to introduce new driving licence design from September" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-646x412.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-300x191.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-1024x653.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-768x490.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-1536x980.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-80x51.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-110x70.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c-846x540.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/29cd926d-e77b-41ba-a0ec-564263fcd50c.jpg 2044w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/driving">DRIVING</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220830/norway-to-introduce-new-driving-licence-design-from-september/" class="article-link-event" data-page-type="article" data-id="703385" data-name="Norway to introduce new driving licence design from September" data-creative="Driving" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Norway to introduce new driving licence design from September</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/no_mpu_1' data-width=300 data-height=250 id='no_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/no_mpu_1_mobile' data-width=300 data-height=250 id='no_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/" data-page-type="article" data-id="703717" data-name="E-scooter rental companies in Norway announce price hikes" data-creative="Transport" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.no/tag/transport">TRANSPORT</a></h3>
<h1 class="single-article-title">E-scooter rental companies in Norway announce price hikes</h1>
<p class="single-article-excerpt">Two of Norway's largest e-scooter rental firms said that the cost of renting devices will rise due to a new insurance rule which took effect on Thursday. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&amp;title=E-scooter+rental+companies+in+Norway+announce+price+hikes&amp;summary=Electric+scooter+rental+companies+Tier+and+Voi+have+announced+that+the+cost+of+borrowing+a+device+will+increase+due+to+a+new+insurance+law. +From+September+1st,+rental+companies+must+have+compulsory+statutory+liability+coverage+on+their+e-scooter+networks. +The+requirement+was+brought+in+by+the+government+as+part+of+a+broader+set+of+legislation+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=E-scooter+rental+companies+in+Norway+announce+price+hikes&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 1 September 2022 10:31 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/alexander-schimmeck-v41Ndqyu_mM-unsplash-646x431.jpg" width="646" height="431" alt="E-scooter rental companies in Norway announce price hikes" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span data-preserver-spaces="true">Electric scooter rental companies Tier and Voi have announced that the cost of borrowing a device will increase due to a new insurance law. </span></p>
<p><span data-preserver-spaces="true">From September 1st, rental companies must have compulsory statutory liability coverage on their e-scooter networks. </span></p>
<p><span data-preserver-spaces="true">The requirement was brought in by the government as part of a broader set of legislation to regulate the use of e-scooters more thoroughly. </span></p>
<p><span data-preserver-spaces="true">&#8220;It is to protect both those who borrow the scooters and those who rent electric scooters, but not least people who can get into accidents or accidents through no fault of their own&#8221;, Secretary of State in the Ministry of Transport, Mette Gundersen, told </span><a class="editor-rtfLink" href="https://www.nrk.no/nyheter/nye-reglar-for-elsparkesyklar-aukar-prisane-1.16087496" target="_blank" rel="noopener external sponsored" data-wpel-link="external"><span data-preserver-spaces="true">NRK</span></a><span data-preserver-spaces="true">. </span></p>
<p><span data-preserver-spaces="true">Earlier this year, several new rules were introduced, including an introduction of a <a href="https://www.thelocal.no/20220613/what-are-the-new-norwegian-traffic-rules-for-e-scooters/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">drink driving limit for when using an e-scooter which can see users lose their licences when caught</a>. </span></p>

<div data-slot='/1774138/no_mpu_4_ap' data-width=300 data-height=250 id='no_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/no_mpu_4_ap_mobile' data-width=300 data-height=250 id='no_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p><span data-preserver-spaces="true">Tier has said that rental prices would increase by 20 percent, while Ryde hasn&#8217;t announced how much the cost of using a scooter would increase by.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span data-preserver-spaces="true">Before the introduction of the rule, <a href="https://www.thelocal.no/20220829/why-the-price-of-e-scooter-rentals-in-norway-will-increase/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">rental firms complained that few insurance firms were willing to offer them coverage at a competitive price</a>. </span></p>
<p><span data-preserver-spaces="true">One rental firm that has announced that prices won&#8217;t increase is Bolt, which has said that the cost of renting a scooter wouldn&#8217;t increase as it has already had an insurance policy in place since 2021. </span></p>
<p><span data-preserver-spaces="true">From next year, private owners of e-scooters will also be required to have an insurance policy on their devices.</span></p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="68" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg 68w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-226x300.jpeg 226w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-56x74.jpeg 56w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-324x431.jpeg 324w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-424x563.jpeg 424w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1.jpeg 750w" sizes="(max-width: 68px) 100vw, 68px" /></div>
<address>
<span rel="author">Frazer Norwell</span>
<a href="/cdn-cgi/l/email-protection#f29c978581b2869a979e9d91939edc9c9d"><span class="__cf_email__" data-cfemail="91fff4e6e2d1e5f9f4fdfef2f0fdbffffe">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="exclude"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&amp;title=E-scooter+rental+companies+in+Norway+announce+price+hikes&amp;summary=Electric+scooter+rental+companies+Tier+and+Voi+have+announced+that+the+cost+of+borrowing+a+device+will+increase+due+to+a+new+insurance+law. +From+September+1st,+rental+companies+must+have+compulsory+statutory+liability+coverage+on+their+e-scooter+networks. +The+requirement+was+brought+in+by+the+government+as+part+of+a+broader+set+of+legislation+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=E-scooter+rental+companies+in+Norway+announce+price+hikes&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&amp;title=E-scooter+rental+companies+in+Norway+announce+price+hikes&amp;summary=Electric+scooter+rental+companies+Tier+and+Voi+have+announced+that+the+cost+of+borrowing+a+device+will+increase+due+to+a+new+insurance+law. +From+September+1st,+rental+companies+must+have+compulsory+statutory+liability+coverage+on+their+e-scooter+networks. +The+requirement+was+brought+in+by+the+government+as+part+of+a+broader+set+of+legislation+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=E-scooter+rental+companies+in+Norway+announce+price+hikes&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.no/20220901/e-scooter-rental-companies-announce-price-hikes#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220829/why-the-price-of-e-scooter-rentals-in-norway-will-increase/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="703249" data-name="Why the price of e-scooter rentals in Norway will increase" data-creative="Transport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-646x431.jpg" class="related-article-image-post wp-post-image" alt="Why the price of e-scooter rentals in Norway will increase" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/jonas-jacobsson-q5ZDZPc7Ksc-unsplash-2.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/transport">TRANSPORT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220829/why-the-price-of-e-scooter-rentals-in-norway-will-increase/" class="article-link-event" data-page-type="article" data-id="703249" data-name="Why the price of e-scooter rentals in Norway will increase" data-creative="Transport" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why the price of e-scooter rentals in Norway will increase</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220826/tell-us-is-oslo-a-good-city-for-foreigners-to-live-in/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="703135" data-name="TELL US: Is Oslo a good city for foreigners to live in?" data-creative="Quality of life" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="TELL US: Is Oslo a good city for foreigners to live in?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-1024x683.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-1536x1024.jpg 1536w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/08/darya-tryfanava-4OFAEg9mxFc-unsplash.jpg 1920w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/quality-of-life">QUALITY OF LIFE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220826/tell-us-is-oslo-a-good-city-for-foreigners-to-live-in/" class="article-link-event" data-page-type="article" data-id="703135" data-name="TELL US: Is Oslo a good city for foreigners to live in?" data-creative="Quality of life" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TELL US: Is Oslo a good city for foreigners to live in?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/no_mpu_5' data-width=300 data-height=250 id='no_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/no_mpu_5_mobile' data-width=300 data-height=250 id='no_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594309:g1n1o9'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.no/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.no/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.no/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.no/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.no/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
 <a href="https://www.facebook.com/TheLocalNorway" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalNorway" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/no" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/no_leaderboard_5' data-width=728 data-height=90 id='no_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/no_leaderboard_5_mobile' data-width=320 data-height=50 id='no_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/navigation.js?ver=1.0.62' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.62' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.no\/wp-admin\/admin-ajax.php","ajax_nonce":"e58bbe617a","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local NO","article_tags":["transport","oslo","driving"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/theme.js?ver=1.0.62' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.no\/wp-admin\/admin-ajax.php","nonce":"ddd6ec61f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.62' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Thu, 01 Sep 2022 12:04:14 <![endif]-->
