<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Today in Norway: A roundup of the latest news on Tuesday</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="514495608666410" />
<meta property="fb:app_id" content="572342092959532" />
<script src="/cdn-cgi/apps/head/CxgC9YfpSuPXCgPi-rFpuJvwoCA.js"></script><link rel="canonical" href="https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/favicons/no.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/favicons/no.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.no/xmlrpc.php">
<meta property="news_keywords" content="today-in-norway" />
<meta property="article:modified_time" content="2022-03-01T09:31:01Z" />
<meta name="cXenseParse:articleid" content="679981" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash.jpg" />
<meta property="og:article:author" content="Frazer Norwell" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/" />
<meta property="og:title" content="Today in Norway: A roundup of the latest news on Tuesday" />
<meta property="og:description" content="Find out what's going on in Norway on Tuesday with The Local's short roundup of important news." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="431" />
<meta property="og:site_name" content="The Local Norway" />
<meta property="article:published_time" content="2022-03-01T09:31:01Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalNorway" />
<meta name="twitter:title" content="Today in Norway: A roundup of the latest news on Tuesday" />
<meta name="twitter:description" content="Find out what's going on in Norway on Tuesday with The Local's short roundup of important news." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=679981" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Frazer Norwell">
<meta name="description" content="Find out what&#039;s going on in Norway on Tuesday with The Local&#039;s short roundup of important news." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/no" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Today in Norway: A roundup of the latest news on Tuesday Comments Feed" href="https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.no/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.no/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.no/wp-json/wp/v2/posts/679981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.no/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.no/?p=679981' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.no%2F20220301%2Ftoday-in-norway-a-roundup-of-the-latest-news-on-tuesday-42%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.no%2F20220301%2Ftoday-in-norway-a-roundup-of-the-latest-news-on-tuesday-42%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","today-in-norway"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>


<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2150",
                        postid: "https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/",
                        url: "https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/",
                        maincontent: "div.entry-the-post",
                        title: "Today in Norway: A roundup of the latest news on Tuesday",
                        pubdate: "2022-03-01T09:48:24+01:00",
                        authors: "Frazer Norwell",
                        sections: "News",
                        tags: "today-in-norway",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41712/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594602']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-679981 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Italy</a></li><li data-country="Norway" class="country-option selected"><a href="https://www.thelocal.no" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Norway</a></li><li data-country="Spain" class="country-option"><a href="https://www.thelocal.es" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.no/category/norway-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Norway's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.no" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/logos/logo-no.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675893"><a href="/norways-news-in-english/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675894"><a href="/tag/politics/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Politics</a></li>
</ul>
</li>
<li id="menu-item-675895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675895"><a href="https://www.thelocal.no/category/covid-19-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675896"><a href="/tag/oslo/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Oslo</a></li>
<li id="menu-item-675897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675897"><a href="https://www.thelocal.no/category/living-in-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675898"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675899"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
<li id="menu-item-675900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675900"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a></li>
<li id="menu-item-675901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675901"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
</ul>
</li>
<li id="menu-item-675902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675902"><a href="https://www.thelocal.no/category/norway-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Norway</a>
<ul class="sub-menu">
<li id="menu-item-675903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675903"><a href="/tag/discover-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Norway</a></li>
<li id="menu-item-675904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675904"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675905"><a href="https://www.thelocal.no/category/learning-norwegian-language/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Norwegian language</a></li>
<li id="menu-item-675906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675906"><a href="https://www.thelocal.no/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675907"><a href="/tag/working-in-norway/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Norway</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/category/norway-news/" class="" target="" rel="">Latest news</a><a href="https://www.thelocal.no/category/covid-19-norway/" class="" target="" rel="">Covid-19</a><a href="/tag/oslo/" class="" target="" rel="">Oslo</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/category/living-in-norway/" class="" target="" rel="">Practical tips</a><a href="https://www.thelocal.no/category/norway-explained/" class="" target="" rel="">Learn about Norway</a><a href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/members/account/" class="header-hidden-2-my-account" target="" rel="noopener noreferrer" data-wpel-link="internal">My account</a><a href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a href="https://www.thelocal.no/membership-student/" class="" target="" rel="">Student access</a><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="noopener noreferrer" data-wpel-link="internal">Newsletters</a><a href="https://www.thelocal.no/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="noopener noreferrer" data-wpel-link="internal">Newsletters</a><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a href="https://www.thelocal.no/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/search/" class="" target="" rel="">Search site</a><a href="https://www.thelocal.no/contact/" class="" target="" rel="">Contact us</a><a href="https://www.thelocal.no/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/contact/" class="" target="" rel="">Send us a story</a><a href="https://www.thelocal.no/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a href="https://www.thelocal.no" class=" active-edition-link" target="" rel="">Norway</a><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a href="https://www.thelocal.es" class="" target="" rel="">Spain</a><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/jobs/" class="" target="" rel="">Jobs in Norway</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/noticeboard/" class="" target="" rel="">Noticeboard</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalNorway" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalNorway" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="679981" data-related-articles="679562,679401,679264,679086,678925,678745,678582,678420,678241" data-page-type="article" data-id="679981" data-name="Today in Norway: A roundup of the latest news on Tuesday" data-creative="Today in Norway" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&amp;title=Today+in+Norway:+A+roundup+of+the+latest+news+on+Tuesday&amp;summary=Norway+to+send+arms+to+Ukraine+Norway+will+send+2,000+M72+anti-tank+weapons+to+Ukraine+to+help+support+it.+The+weapons+will+be+sent+as+soon+as+they+are+prepared.+The+weapons+are+being+sent+in+addition+to+protective+vests+and+helmets.+&#8220;The+government+has+this+afternoon+decided+that+Norway+will+offer+Ukraine+arms+support+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Norway:+A+roundup+of+the+latest+news+on+Tuesday&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.no/tag/today-in-norway">TODAY IN NORWAY</a></h3>
<h1 class="single-article-title">Today in Norway: A roundup of the latest news on Tuesday</h1>
<p class="single-article-excerpt">Find out what's going on in Norway on Tuesday with The Local's short roundup of important news.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&amp;title=Today+in+Norway:+A+roundup+of+the+latest+news+on+Tuesday&amp;summary=Norway+to+send+arms+to+Ukraine+Norway+will+send+2,000+M72+anti-tank+weapons+to+Ukraine+to+help+support+it.+The+weapons+will+be+sent+as+soon+as+they+are+prepared.+The+weapons+are+being+sent+in+addition+to+protective+vests+and+helmets.+&#8220;The+government+has+this+afternoon+decided+that+Norway+will+offer+Ukraine+arms+support+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Norway:+A+roundup+of+the+latest+news+on+Tuesday&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
 <i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 1 March 2022 09:48 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash-646x431.jpg" width="646" height="431" alt="Norwegian country roads." srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/anastasiya-dalenka-3fcBhJmQbjk-unsplash-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Read about the latest reaction to the war in Ukraine, a key deadline for local authorities and next year's flu season in today's roundup of important news. Pictured are Norwegian country roads. Photo by <a href="https://unsplash.com/@anastasiya_dalenka?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Anastasiya Dalenka</a> on <a href="https://unsplash.com/s/photos/norway?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Unsplash</a>
</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong><span data-preserver-spaces="true">Norway to send arms to Ukraine</span></strong></p>
<p><span data-preserver-spaces="true">Norway will send 2,000 M72 anti-tank weapons to Ukraine to help support it. The weapons will be sent as soon as they are prepared.</span></p>
<p><span data-preserver-spaces="true">The weapons are being sent in addition to protective vests and helmets.</span></p>
<p><span data-preserver-spaces="true">&#8220;The government has this afternoon decided that Norway will offer Ukraine arms support to defend the land against the military aggression from Russia. We are thus on the same line as close allies and the other Nordic countries. Norway has a restrictive practice for the export of military equipment, but Ukraine is now in an extraordinary situation,&#8221; Prime Minister Jonas Gahr Støre said Monday.</span></p>
<p><span data-preserver-spaces="true">In Norway, there has been a ban on exporting weapons to countries on the brink of or already at war since 1959.</span></p>
<div class="ml-manual-widget-container"></div>
<p><strong><span data-preserver-spaces="true">Deadline for counties to apply for dissolution </span></strong></p>
<p><span data-preserver-spaces="true">Today is the last day that Norway&#8217;s counties can apply to the government to be dissolved.</span></p>
<p><span data-preserver-spaces="true">Viken, Norway&#8217;s largest county, Troms og Finnmark and Vestfold og Telemark have all voted to dissolve, while Innlandet has decided to remain as is.</span></p>
<p><span data-preserver-spaces="true">The government has given counties, which were only formed a few years ago, the option to dissolve into their smaller, historic forms in a bid to try and decentralize services.</span></p>
<p><strong>READ MORE: <a href="https://www.thelocal.no/20220228/key-points-what-changes-about-life-in-norway-in-march/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">What changes about life in Norway in March</a></strong></p>
<p><strong><span data-preserver-spaces="true">Flu season to return in full next year</span></strong></p>
<p><span data-preserver-spaces="true">The Norwegian Institute of Public Health (NIPH) has said a major flu epidemic in Norway this year is unlikely, but a typical flu season should be expected next year.</span></p>
<p><span data-preserver-spaces="true">One challenge for next year&#8217;s flu season will be developing an effective vaccine due to there being so little infection over the past two years.</span></p>
<p><span data-preserver-spaces="true">&#8220;It will be challenging to select the flu virus strains that will be included in the vaccine this autumn. When there is so little infection in society, it becomes more difficult to make a qualified guess about which viruses will dominate and spread and thus which strains should be selected for the vaccine,&#8221; Kristin Greve Isdahl Mohn from Haukeland University Hospital told media outlet </span><a class="editor-rtfLink" href="https://www.abcnyheter.no/nyheter/norge/2022/02/28/195827493/fhi-influensaen-vil-komme-tilbake-for-fullt-neste-ar" target="_blank" rel="noopener external noreferrer" data-wpel-link="external"><span data-preserver-spaces="true">ABC Nyheter</span></a><span data-preserver-spaces="true">.</span></p>
<p><strong><span data-preserver-spaces="true">Threat picture in Norway remains unchanged in light of the invasion of Ukraine</span></strong></p>
<p><span data-preserver-spaces="true">Threat levels in Norway remain unchanged; however, the country&#8217;s security service PST and the police are setting up a group to monitor the current situation, Justice Minister Emilie Enger Mehl announced Monday.</span></p>
<p><span data-preserver-spaces="true">The group will provide an ongoing assessment of current events so that the government can assess the situation accordingly.</span></p>
<p><span data-preserver-spaces="true">The current threat level, last updated on February 11th, will not be raised. The previous assessment refers to Russia as a threat factor when it comes to cybercrime.</span></p>
<p class="clear"></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="68" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg 68w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-226x300.jpeg 226w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-56x74.jpeg 56w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-324x431.jpeg 324w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-424x563.jpeg 424w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1.jpeg 750w" sizes="(max-width: 68px) 100vw, 68px" /></div>
<address>
<span rel="author">Frazer Norwell</span>
<a href="/cdn-cgi/l/email-protection#7c12190b0f3c08141910131f1d10521213"><span class="__cf_email__" data-cfemail="523c37252112263a373e3d31333e7c3c3d">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="external"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.no/tag/today-in-norway" data-wpel-link="internal" target="_self" rel="noopener noreferrer">TODAY IN NORWAY</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&amp;title=Today+in+Norway:+A+roundup+of+the+latest+news+on+Tuesday&amp;summary=Norway+to+send+arms+to+Ukraine+Norway+will+send+2,000+M72+anti-tank+weapons+to+Ukraine+to+help+support+it.+The+weapons+will+be+sent+as+soon+as+they+are+prepared.+The+weapons+are+being+sent+in+addition+to+protective+vests+and+helmets.+&#8220;The+government+has+this+afternoon+decided+that+Norway+will+offer+Ukraine+arms+support+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Norway:+A+roundup+of+the+latest+news+on+Tuesday&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220301/today-in-norway-a-roundup-of-the-latest-news-on-tuesday-42/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.no/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="679981"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679818" data-name="Today in Norway: A roundup of the latest news on Monday" data-creative="Today in Norway" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/secret-travel-guide-4BIx47Sy0vQ-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="Today in Norway: A roundup of the latest news on Monday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/secret-travel-guide-4BIx47Sy0vQ-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/secret-travel-guide-4BIx47Sy0vQ-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/secret-travel-guide-4BIx47Sy0vQ-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/secret-travel-guide-4BIx47Sy0vQ-unsplash-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/today-in-norway">TODAY IN NORWAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/" class="article-link-event" data-page-type="article" data-id="679818" data-name="Today in Norway: A roundup of the latest news on Monday" data-creative="Today in Norway" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Norway: A roundup of the latest news on Monday</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220225/today-in-norway-a-roundup-of-the-latest-news-on-friday-36/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679562" data-name="Today in Norway: A roundup of the latest news on Friday" data-creative="Today in Norway" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="363" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/marek-piwnicki-reSVOs6xYVs-unsplash.jpg" class="related-article-image-post wp-post-image" alt="Today in Norway: A roundup of the latest news on Friday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/marek-piwnicki-reSVOs6xYVs-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/marek-piwnicki-reSVOs6xYVs-unsplash-300x169.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/marek-piwnicki-reSVOs6xYVs-unsplash-80x45.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/marek-piwnicki-reSVOs6xYVs-unsplash-110x62.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/today-in-norway">TODAY IN NORWAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220225/today-in-norway-a-roundup-of-the-latest-news-on-friday-36/" class="article-link-event" data-page-type="article" data-id="679562" data-name="Today in Norway: A roundup of the latest news on Friday" data-creative="Today in Norway" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Norway: A roundup of the latest news on Friday</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/" data-page-type="article" data-id="679818" data-name="Today in Norway: A roundup of the latest news on Monday" data-creative="Today in Norway" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.no/tag/today-in-norway">TODAY IN NORWAY</a></h3>
<h1 class="single-article-title">Today in Norway: A roundup of the latest news on Monday</h1>
<p class="single-article-excerpt">Find out what’s going on in Norway on Monday with The Local’s short roundup of important news.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&amp;title=Today+in+Norway:+A+roundup+of+the+latest+news+on+Monday&amp;summary=Norway+withdraws+oil+fund+from+Russia +Norway+will+freeze+the+Government+Pension+Fund’s+(oil+fund)+investments+in+Russia+and+has+begun+the+process+of+withdrawing+assets+from+the+country+over+time,+Prime+Minister+Jonas+Gahr+Støre+announced+Sunday.+At+the+turn+of+the+year,+Norway+invested+25+billion+kroner+into+the+Russian+market.+The+government+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Norway:+A+roundup+of+the+latest+news+on+Monday&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 28 February 2022 09:52 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/secret-travel-guide-4BIx47Sy0vQ-unsplash-646x431.jpg" width="646" height="431" alt="Today in Norway: A roundup of the latest news on Monday" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><strong><span data-preserver-spaces="true">Norway withdraws oil fund from Russia </span></strong></p>
<p><span data-preserver-spaces="true">Norway will freeze the Government Pension Fund’s (oil fund) investments in Russia and has begun the process of withdrawing assets from the country over time, Prime Minister Jonas Gahr Støre announced Sunday.</span></p>
<p><span data-preserver-spaces="true">At the turn of the year, Norway invested 25 billion kroner into the Russian market. The government will send a letter to Norway’s central bank, Norges Bank, to immediately freeze all funds in Russia.</span></p>
<p><span data-preserver-spaces="true">The decision to withdraw oil fund investments is a response to Russia’s invasion of Ukraine and is part of a string of sanctions imposed in response to the war in Ukraine.</span></p>
<div class="ml-manual-widget-container"></div>
<p><strong><span data-preserver-spaces="true">Norwegian government is considering sending arms to Ukraine</span></strong></p>
<p><span data-preserver-spaces="true">The Norwegian government is considering sending weapons to Ukraine, State Secretary for Foreign Affairs Einvind Vad Petersson told Public Broadcaster </span><a class="editor-rtfLink" href="https://www.nrk.no/nyheter/regjeringa-vurderer-a-senda-vapen-til-ukraina-1.15872402" target="_blank" rel="noopener external noreferrer" data-wpel-link="external"><span data-preserver-spaces="true">NRK</span></a><span data-preserver-spaces="true">.</span></p>
<p><span data-preserver-spaces="true">On Sunday, the government decided to send military equipment but stopped short of providing weapons.</span></p>
<p><span data-preserver-spaces="true">“There is definitely room for assessment. There were new meetings yesterday afternoon and evening. We will have meetings today. If we do this, we must do it thoroughly and properly. We will act quickly but will not rush,” Pettersson said.</span></p>
<p><span data-preserver-spaces="true">“We must make sure that we have broad support,” the state secretary added.</span></p>
<p><strong><span data-preserver-spaces="true">Fears sanctions will affect Norwegian companies</span></strong></p>
<p><span data-preserver-spaces="true">Some Norwegian companies fear that economic sanctions against Russia will harm business.</span></p>
<p><span data-preserver-spaces="true">Klimek, which is a shipyard in Kirkenes, northern Norway, gets a large amount of its turnover from Russian customers who fish in the Barents Sea.</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.no/20220225/how-norways-border-with-russia-could-be-affected-by-the-invasion-of-ukraine/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">How Norway’s border with Russia could be affected by the invasion of Ukraine</a></strong></p>
<p><span data-preserver-spaces="true">“I am worried that sanctions will be initiated that affect people they were not meant to affect. There are two groups of people suffering from this conflict, including the Russians (who oppose the conflict). We must be careful not to blame them. The question is also what counter-sanctions are implemented from the Russian side,” Greger Mannsverk, director of Kimek, told newspaper </span><a class="editor-rtfLink" href="https://www.vg.no/nyheter/innenriks/i/Qy2pg4/frykter-sanksjoner-vil-ramme-norske-bedrifter" target="_blank" rel="noopener external noreferrer" data-wpel-link="external"><span data-preserver-spaces="true">VG</span></a><span data-preserver-spaces="true">.</span></p>
<p><strong><span data-preserver-spaces="true">Ministry of Foreign Affairs advises against all travel to Russia</span></strong></p>
<p><span data-preserver-spaces="true">Norway’s foreign ministry is advising against all travel to Russia. The ministry said that the situation in Russia is confusing and that the situation could deteriorate quickly.</span></p>
<p><span data-preserver-spaces="true">Closed airspace over Europe is set to make it travel to and from the country, and the ministry says that several travellers have already been affected by the situation.</span></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="68" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-68x90.jpeg 68w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-226x300.jpeg 226w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-56x74.jpeg 56w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-324x431.jpeg 324w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1-424x563.jpeg 424w, https://apiwp.thelocal.com/wp-content/uploads/2021/03/image1.jpeg 750w" sizes="(max-width: 68px) 100vw, 68px" /></div>
<address>
<span rel="author">Frazer Norwell</span>
<a href="/cdn-cgi/l/email-protection#e38d869490a3978b868f8c80828fcd8d8c"><span class="__cf_email__" data-cfemail="b6d8d3c1c5f6c2ded3dad9d5d7da98d8d9">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="external"></a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&amp;title=Today+in+Norway:+A+roundup+of+the+latest+news+on+Monday&amp;summary=Norway+withdraws+oil+fund+from+Russia +Norway+will+freeze+the+Government+Pension+Fund’s+(oil+fund)+investments+in+Russia+and+has+begun+the+process+of+withdrawing+assets+from+the+country+over+time,+Prime+Minister+Jonas+Gahr+Støre+announced+Sunday.+At+the+turn+of+the+year,+Norway+invested+25+billion+kroner+into+the+Russian+market.+The+government+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Norway:+A+roundup+of+the+latest+news+on+Monday&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&amp;title=Today+in+Norway:+A+roundup+of+the+latest+news+on+Monday&amp;summary=Norway+withdraws+oil+fund+from+Russia +Norway+will+freeze+the+Government+Pension+Fund’s+(oil+fund)+investments+in+Russia+and+has+begun+the+process+of+withdrawing+assets+from+the+country+over+time,+Prime+Minister+Jonas+Gahr+Støre+announced+Sunday.+At+the+turn+of+the+year,+Norway+invested+25+billion+kroner+into+the+Russian+market.+The+government+[&hellip;]&amp;source=Norway\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Today+in+Norway:+A+roundup+of+the+latest+news+on+Monday&amp;via=TheLocalNorway+Norway\&#039;s+news+in+English&amp;url=https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.no/20220228/today-in-norway-a-roundup-of-the-latest-news-on-monday-38#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220224/today-in-norway-a-roundup-of-the-latest-news-on-thursday-40/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679401" data-name="Today in Norway: A roundup of the latest news on Thursday" data-creative="Today in Norway" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="645" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/hendrik-morkel-nxc15snaKHw-unsplash.jpg" class="related-article-image-post wp-post-image" alt="Today in Norway: A roundup of the latest news on Thursday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/hendrik-morkel-nxc15snaKHw-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/hendrik-morkel-nxc15snaKHw-unsplash-300x201.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/hendrik-morkel-nxc15snaKHw-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/hendrik-morkel-nxc15snaKHw-unsplash-110x74.jpg 110w" sizes="(max-width: 645px) 100vw, 645px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/today-in-norway">TODAY IN NORWAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220224/today-in-norway-a-roundup-of-the-latest-news-on-thursday-40/" class="article-link-event" data-page-type="article" data-id="679401" data-name="Today in Norway: A roundup of the latest news on Thursday" data-creative="Today in Norway" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Norway: A roundup of the latest news on Thursday</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.no/20220223/today-in-norway-a-roundup-of-the-latest-news-on-wednesday-39/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679264" data-name="Today in Norway: A roundup of the latest news on Wednesday" data-creative="Today in Norway" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/perry-kibler-GXCJRdZZGbY-unsplash-646x431.jpg" class="related-article-image-post wp-post-image" alt="Today in Norway: A roundup of the latest news on Wednesday" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/perry-kibler-GXCJRdZZGbY-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/perry-kibler-GXCJRdZZGbY-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/perry-kibler-GXCJRdZZGbY-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/perry-kibler-GXCJRdZZGbY-unsplash-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.no/tag/today-in-norway">TODAY IN NORWAY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.no/20220223/today-in-norway-a-roundup-of-the-latest-news-on-wednesday-39/" class="article-link-event" data-page-type="article" data-id="679264" data-name="Today in Norway: A roundup of the latest news on Wednesday" data-creative="Today in Norway" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Today in Norway: A roundup of the latest news on Wednesday</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.no/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.no/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.no/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.no/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.no/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalNorway" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalNorway" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/no" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.no/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.no\/wp-admin\/admin-ajax.php","ajax_nonce":"17fde0b0c6","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local NO","article_tags":["today-in-norway"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.no\/wp-admin\/admin-ajax.php","nonce":"54d50f752e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>


<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 01 Mar 2022 09:49:58 <![endif]-->
