<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <title>'A good sign': Norway's health chief says reason to be positive despite surge in infections - The Local</title>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-itunes-app" content="app-id=1078564301">
    <meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/><!-- Pinterest, facebook.com/business/help/952192354843755, installed 30.04.17 for matt.hope@thelocal.com -->
    <meta property="fb:pages" content="514495608666410" />
    <meta property="fb:app_id" content="572342092959532" />
    <link rel="canonical" href="https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="icon" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/favicons/no.ico" type="image/x-icon"/>
    <link rel="shortcut icon" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/favicons/no.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/no/image/apple-touch-icon/180.png">
                        <link rel="pingback" href="https://www.thelocal.no/xmlrpc.php">
                <meta property="news_keywords" content=""/>
        <meta property="article:modified_time" content="2021-03-24T12:13:04Z"/>
        <meta name="cXenseParse:articleid" content="632526"/>
        <meta property="cXenseParse:image" content="https://www.thelocal.no/wp-content/uploads/2021/03/000_94P3G3-e1616582046298.jpg"/>
        <meta property="og:article:author" content="Frazer Norwell"/>
                <meta property="og:locale" content="en_US" />
        <meta property="og:type" content="article"/>
        <meta property="og:url" content="https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/"/>
        <meta property="og:title" content="&#8216;A good sign&#8217;: Norway&#8217;s health chief says reason to be positive despite surge in infections"/>
        <meta property="og:description" content="Rising Covid-19 infections in Norway have forced the government to ramp up nationwide restrictions, but the country's health chief said the rate was "a good sign"."/>
        <meta property="og:image" content="https://www.thelocal.no/wp-content/uploads/2021/03/000_94P3G3-e1616582046298.jpg"/>
        <meta property="og:image:width" content="640" />
        <meta property="og:image:height" content="423" />
        <meta property="og:site_name" content="The Local Norway" />
        <meta property="article:published_time" content="2021-03-24T12:13:04Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@TheLocalNorway" />
        <meta name="twitter:title" content="&#8216;A good sign&#8217;: Norway&#8217;s health chief says reason to be positive despite surge in infections" />
        <meta name="twitter:description" content="Rising Covid-19 infections in Norway have forced the government to ramp up nationwide restrictions, but the country's health chief said the rate was "a good sign"." />
        <meta name="twitter:image" content="https://www.thelocal.no/wp-content/uploads/2021/03/000_94P3G3-e1616582046298.jpg" />
        <meta name="twitter:label1" content="Written by">
        <meta name="twitter:data1" content="Frazer Norwell">
        <meta name="description" content="Rising Covid-19 infections in Norway have forced the government to ramp up nationwide restrictions, but the country&#039;s health chief said the rate was &quot;a good sign&quot;." />
    
    <script type="application/ld+json">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</script><meta name="generator" content="AMP Plugin v2.0.10; mode=transitional"><link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//cdn.cxense.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/no" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; &#8216;A good sign&#8217;: Norway&#8217;s health chief says reason to be positive despite surge in infections Comments Feed" href="https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thelocal.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thelocal.no/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.thelocal.no/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-css'  href='https://www.thelocal.no/wp-content/plugins/thelocal/public/css/thelocal-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-bootstrap-css'  href='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-slab-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal-google-fonts-montserrat-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-themify-icons-css'  href='https://www.thelocal.no/wp-content/themes/thelocal/themify-icons.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-owl-carousel-css'  href='https://www.thelocal.no/wp-content/themes/thelocal/owl.carousel.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal-style-css'  href='https://www.thelocal.no/wp-content/themes/thelocal/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/plugins/thelocal/public/js/thelocal-public.js?ver=1.0.0' id='thelocal-js'></script>
<script type='text/javascript' src='https://cdn.cxense.com/cx.cce.js' id='thelocal-cxense-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/private-browsing.js' id='thelocal-private-browsing-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.no/wp-json/wp/v2/posts/632526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/" />
<link rel='shortlink' href='https://www.thelocal.no/?p=632526' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.no%2F20210324%2Fa-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.no%2F20210324%2Fa-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/?amp">                <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script>
        <script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
		tp.push(["setTags", ["articlepage"]]);
	}
</script>
        <script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>
                
                <!-- CONTENTINSIGHTS -->
                <script>
                    var _ain = {
                        id: "2150",
                        postid: "https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/",
                        url: "https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/",
                        maincontent: "div.entry-the-post",
                        title: "\\\'A good sign\\\': Norway\\\'s health chief says reason to be positive despite surge in infections",
                        pubdate: "2021-03-24T12:13:05+01:00",
                        authors: "Frazer Norwell",
                        sections: "News",
                        tags: "",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>
                <!-- /CONTENTINSIGHTS -->
            <script>tp = window["tp"] || [];
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-218226-14', 'auto');
		ga('set', 'anonymizeIp', true);
		ga('set', {
			title: '\'A good sign\': Norway\'s health chief says reason to be positive despite surge in infections',
			hostname: 'www.www.thelocal.no',
			page: '/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/',
			location: 'https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'
			});
		tp.push(['init', function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);

		// All news sites tracker
		ga('create', 'UA-218226-38', 'auto', {'name': 'allNewsSites'});
		ga('allNewsSites.set', 'anonymizeIp', true);
		ga('allNewsSites.set', {
			title: '\'A good sign\': Norway\'s health chief says reason to be positive despite surge in infections',
			hostname: 'www.www.thelocal.no',
			page: '/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/',
			location: 'https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'
			});
		ga('allNewsSites.send', 'pageview');

		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.set', 'anonymizeIp', true);
		ga('theLocalNetwork.set', {
			title: '\'A good sign\': Norway\'s health chief says reason to be positive despite surge in infections',
			hostname: 'www.www.thelocal.no',
			page: '/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/',
			location: 'https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'
			});
		ga('theLocalNetwork.send', 'pageview');
	</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
        <!-- End Google Tag Manager -->                            <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                    
                    <script>
                        // Only load the $adProvider script for non-members
                        tp = window["tp"] || [];
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41712/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>
                                        

                    <!--DESKTOP_AD-->
                    <script>
                        window.googletag = window.googletag || {cmd: []};
                        googletag.cmd.push(function() {
                            googletag.defineSlot('/1774138/no_leaderboard_1', [[728,90], [970,250], [980,240], [980,250], [994,250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_5', [728,90], 'no_leaderboard_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[480,320],[336,280],[300,250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [300,250], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [300,250], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_5', [300,250], 'no_mpu_5').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [300,600], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [300,600], 'no_half_page_2').addService(googletag.pubads());
                            googletag.pubads().setCentering(true);
                            googletag.pubads().enableLazyLoad({fetchMarginPercent: 0, renderMarginPercent: 0, mobileScaling: 1.0});
                            googletag.pubads().disableInitialLoad();
                            googletag.enableServices();
                        });
                    </script>
                    <!--/DESKTOP_AD-->


                <!-- TABOOLA -->
            <script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
                        window._taboola = window._taboola || [];
                        _taboola.push({"article":'auto'});
                        !function (e, f, u) {
                            e.async = 1;
                            e.src = u;
                            f.parentNode.insertBefore(e, f);
                        }(document.createElement('script'), document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
                    }
                }]);
            </script>
            <!-- /TABOOLA --><!-- CONNATIX --><script>
                    !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
                </script><!-- /CONNATIX -->        <!--QUANTCAST_CHOICE-->
            <script type="text/javascript" async=true>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</script>
            <!--/QUANTCAST_CHOICE-->                <script>
                var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
                cX.callQueue.push(['setSiteId', '1129593794869594602']);
                cX.CCE.callQueue.push(['sendPageViewEvent']);
                cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
            </script>    
</head>

<body class="post-template-default single single-post postid-632526 single-format-standard">
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <div>
        <div class="header-content-ad-container">
            <!--DESKTOP_AD-->
 <div id='no_leaderboard_1' class='ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_leaderboard_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->

        </div>
	<header id="masthead" class="site-header bg-white">
        <nav id="site-navigation" class="main-navigation">
            <div class="header-title-container">
                <a class="header-title" href="https://www.thelocal.no/norways-news-in-english/">Norway's news in English</a>
                <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Primary Menu</button>
                <label class="header-search-toggle" for="header-search-toggle">
                    <img class="header-search-icon" width="14" height="14" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/search-black.png" alt="Search">
                    <span class="header-search-link-text">Search</span>
                </label>
            </div>
            <div class="menu-header-editions-container"><ul id="primary-menu" class="menu"><li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom"><a style="color: black;">Editions:</a></li><li id="menu-item-1937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1937"><a href="https://www.thelocal.com">Europe ·</a></li>
<li id="menu-item-1938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1938"><a href="https://www.thelocal.at">Austria ·</a></li>
<li id="menu-item-1939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1939"><a href="https://www.thelocal.dk">Denmark ·</a></li>
<li id="menu-item-1940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1940"><a href="https://www.thelocal.fr">France ·</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1941"><a href="https://www.thelocal.de">Germany ·</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1942"><a href="https://www.thelocal.it">Italy ·</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1943"><a>Norway ·</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944"><a href="https://www.thelocal.es">Spain ·</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1945"><a href="https://www.thelocal.se">Sweden ·</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1946"><a href="https://www.thelocal.ch">Switzerland</a></li>
</ul></div>        </nav><!-- #site-navigation -->

        <input id="header-search-toggle" type="checkbox" />
        <div class="site-search" id="header-search-toggled-element">
            <div class="site-search-container">
                <form method="get" action="/" target="_top" novalidate="">
                    <div class="header-searchbox">
                        <input type="submit" value="Search" class="searchbox-button">
                        <div>
                            <input type="text" id="s" name="s" placeholder="Search words" class="searchbox-text">
                        </div>
                    </div>
                </form>
            </div>
        </div>

		<div class="site-branding bg-orange">
            <div class="header-branding">
                <a href="https://www.thelocal.no" class="custom-logo-link" rel="home">
                    <img height="64" width="343" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/logo-no.svg" class="custom-logo" alt="The Local">
                </a>
                                                <div class="header-menu-dropdown-mobile">
                    <label for="allmenu-toggle" class="allmenu-toggle-label">
                        <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/menu-100x62.png" alt="Menu">
                    </label>
                </div>
                                <h5>Norway's news in English</h5>
                <div class="login-box"></div>
            </div>
		</div><!-- .site-branding -->
        <div class="menu-header-visible-main">
            <div class="menu-header-visible-main-container">
                <div class="menu-header-visible-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-2001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2001"><a title="Learn about The Local&#8217;s Membership program and why you should join" href="https://www.thelocal.no/membership-at-the-local/">About Membership</a></li>
<li id="menu-item-2002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2002"><a title="List of English-speaking job openings in Norway" href="https://www.thelocal.no/jobs/">Jobs in Norway</a></li>
<li id="menu-item-2003" class="menu-item menu-item-type-post_type_archive menu-item-object-noticeboard menu-item-2003"><a title="Post and read notices and small ads from our readers" href="https://www.thelocal.no/noticeboard/">Noticeboard</a></li>
<li id="menu-item-2004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2004"><a title="Buy advertising space on our site" href="https://www.thelocal.no/advertise-with-us/">Advertise with us</a></li>
</ul></div>                <div class="menu-header-social-links">
                                        <a href="https://www.facebook.com/TheLocalNorway"><svg class="menubar-social-icon" style="margin-left: 19px;" viewBox="88.428 12.828 107.543 207.085">
                        <title>Our Facebook page</title>
                        <path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                                            18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                                            17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
                    </svg></a>
                                                            <a href="https://twitter.com/TheLocalNorway"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
                            <title>Our Twitter feed</title>
                            <g transform="translate(-539.17946,-568.85777)">
                                <path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                                    -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                                    9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                                    14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                                    61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                                    -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                                    50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                                    29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                                    -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                                    26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                                    27.46396 93.72193,27.46396"></path>
                            </g>
                        </svg></a>
                                                                                <a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
                            <title>Our LinkedIn page</title>
                            <g transform="translate(-395,-415)">
                                <g transform="matrix(0.9,0,0,-0.9,170,495.5)">
                                    <path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                                        3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
                                    <path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                                        0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                                        -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
                                </g>
                            </g>
                        </svg></a>
                                    </div>
                <div class="menu-header-hidden-action">
                    <div class="allmenu-button">
                        <label for="allmenu-toggle" class="allmenu-toggle-label">
                            <span class="allmenu-link-text font-white">Menu</span>
                            <img class="allmenu-link-image" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/menu.png" alt="Menu">
                        </label>
                    </div>
                </div>
            </div>
        </div>
        <div class="menu-header-hidden-main">
            <input id="allmenu-toggle" type="checkbox" />
            <div class="menu-header-hidden-main-container" id="allmenu-toggled-element">
                <div class="menu-header-new-container-items">
                <div class="menu-header-new-container-item"><h3>Topics</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/tag/oslo/" class="">Oslo</a><br><a href="https://www.thelocal.no/tag/coronavirus/" class="">Coronavirus</a><br><a href="https://www.thelocal.no/tag/norwegian/" class="">Norwegian</a><br><a href="https://www.thelocal.no/tag/environment/" class="">Environment</a><br><a href="https://www.thelocal.no/tag/word-of-the-day/" class="">Word of the day</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/tag/life-in-norway/" class="">Life in Norway</a><br><a href="https://www.thelocal.no/tag/travel/" class="">Travel</a><br><a href="https://www.thelocal.no/tag/oil/" class="">Oil</a><br><a href="/tags" class="">More...</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="javascript:void(0);" class="header-hidden-2-my-account loginbutton">Log in</a><br><a href="https://www.thelocal.no/membership-at-the-local/" class="">About membership</a><br><a href="/members/corporate_membership/" class="">Corporate</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/free-newsletter/" class="header-hidden-2-newsletter-options">Free newsletter</a><br><a href="https://www.thelocal.no/gift-voucher/" class="">Gift Voucher</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                    <div class="menu-header-new-container-item">
                        <h3>MOBILE</h3>
                        <div class="menu-header-new-container-sub-items">
                            <div class="menu-header-new-container-sub-items-left">
                                <a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8">
                                    <img class="menu-header-new-container-app-icon-apple" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/badge-app-store.svg" alt="iOS app">
                                </a>
                            </div>
                            <div class="menu-header-new-container-sub-items-right">
                                <a href="https://play.google.com/store/apps/details?id=com.thelocal.app">
                                    <img class="menu-header-new-container-app-icon-google" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/badge-play-store.png" alt="Android app">
                                </a>
                            </div>
                        </div>
                    </div>
                <div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/search/" class="">Search site</a><br><a href="https://www.thelocal.no/contact/" class="">Contact us</a><br><a href="https://www.thelocal.no/aboutus/" class="">Who we are</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="/archive" class="">News archive</a><br><a href="https://www.thelocal.no/contact/" class="">Send us a story</a><br><a href="https://www.thelocal.no/advertise-with-us/" class="">Advertise with us</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.no/jobs/" class="">Jobs in Norway</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.no/noticeboard/" class="">Noticeboard</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                <div class="menu-header-new-container-app-items-hidden-mobile">
                    <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="http://www.thelocal.at" class="">Austria</a><br><a href="http://www.thelocal.com" class="">Europe</a><br><a href="http://www.thelocal.de" class="">Germany</a><br><a href="http://www.thelocal.no" class="">Norway</a><br><a href="http://www.thelocal.se" class="">Sweden</a><br></div><div class="menu-header-new-container-sub-items-right"><a href="http://www.thelocal.dk" class="">Denmark</a><br><a href="http://www.thelocal.fr" class="">France</a><br><a href="http://www.thelocal.it" class="">Italy</a><br><a href="http://www.thelocal.es" class="">Spain</a><br><a href="http://www.thelocal.ch" class="">Switzerland</a><br></div></div></div>                    <div class="menu-header-new-container-items-between"></div>
                </div>
                    <div class="menu-header-new-container-item">
                        <h3>SOCIAL</h3>
                        <div class="menu-header-new-container-sub-items menu-header-new-container-sub-items-social">

                                                        <a href="https://www.facebook.com/TheLocalNorway"><svg class="menubar-social-icon" viewBox="88.428 12.828 107.543 207.085">
                                    <title>Our Facebook page</title>
                                    <path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
                        18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
                        17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z"></path>
                                </svg>
                            </a>
                            
                                                        <a href="https://twitter.com/TheLocalNorway"><svg class="menubar-social-icon" viewBox="0 0 300.00006 244.18703">
                                    <title>Our Twitter feed</title>
                                    <g transform="translate(-539.17946,-568.85777)">
                                        <path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
                                -7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
                                9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
                                14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
                                61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
                                -63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
                                50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
                                29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
                                -0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
                                26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
                                27.46396 93.72193,27.46396"></path>
                                    </g>
                                </svg>
                            </a>
                            
                            
                                                        <a href="https://www.linkedin.com/company/thelocaleurope/"><svg class="menubar-social-icon" viewBox="0 0 48 48">
                                    <title>Our LinkedIn page</title>
                                    <g transform="translate(-395,-415)">
                                        <g transform="matrix(0.9,0,0,-0.9,170,495.5)">
                                            <path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
                                3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z"></path>
                                            <path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
                                0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
                                -3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z"></path>
                                        </g>
                                    </g>
                                </svg>
                            </a>
                            
                                                        <a href="https://feeds.thelocal.com/rss/no">
                                <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed" style="width: 25px; height: 25px; margin-top: -2px; margin-left: -3px;">
                            </a>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
	</header><!-- #masthead -->
</div>
<div class="thelocal-main-content thelocal-main-content-flex thelocal-main-content-short">
    <div class="thelocal-main-content-left">
        <div id="article">
    <article id="post-632526" class="post-632526 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized domains-no">
                        <div class="article-inner-content" style="background-color: ">
            <header class="entry-header">
                                    
                    <h1 class="entry-title">&#8216;A good sign&#8217;: Norway&#8217;s health chief says reason to be positive despite surge in infections</h1>
                    <div class="entry-meta">
                                                <div class="entry-meta-photo">
                                                            <img width="68" height="90" src="https://www.thelocal.no/wp-content/uploads/2021/03/image1-68x90.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://www.thelocal.no/wp-content/uploads/2021/03/image1-68x90.jpeg 68w, https://www.thelocal.no/wp-content/uploads/2021/03/image1-226x300.jpeg 226w, https://www.thelocal.no/wp-content/uploads/2021/03/image1-56x74.jpeg 56w, https://www.thelocal.no/wp-content/uploads/2021/03/image1-324x431.jpeg 324w, https://www.thelocal.no/wp-content/uploads/2021/03/image1-424x563.jpeg 424w, https://www.thelocal.no/wp-content/uploads/2021/03/image1.jpeg 750w" sizes="(max-width: 68px) 100vw, 68px" />                                                    </div>

                        <div class="entry-meta-disclosure" style="color:"></div>
                                                    <div class="entry-meta-name font-orange">Frazer Norwell</div>
                            <div class="entry-meta-contact">
                                <a class="font-orange" href="mailto:news@thelocal.no">news@thelocal.no</a>
                                <br>
                                <a class="font-orange" target="_blank" href="https://twitter.com/"></a>
                            </div>
                        
                        <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">24 March 2021<br>12:13 CET</time></span></div>
                        <div class="entry-meta-tags"></div>
                        <div class="entry-meta-share">
                            <h3>Share this article</h3>
                                                            <a onclick="popupShareWindow('mailto:?subject=&#8216;A+good+sign&#8217;:+Norway&#8217;s+health+chief+says+reason+to+be+positive+despite+surge+in+infections&amp;body=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'); return false;" href="#">
                                    <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-email.png" alt="">
                                </a>
                                <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=&#8216;A+good+sign&#8217;:+Norway&#8217;s+health+chief+says+reason+to+be+positive+despite+surge+in+infections&amp;via=TheLocalNorway+Norway\'s+news+in+English&amp;url=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'); return false;" href="#">
                                    <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-twitter.png" alt="">
                                </a>
                                <a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'); return false;" href="#">
                                    <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-facebook.png" alt="">
                                </a>
                                <a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/&amp;title=&#8216;A+good+sign&#8217;:+Norway&#8217;s+health+chief+says+reason+to+be+positive+despite+surge+in+infections&amp;summary=A+day+after+the+government+announced+new+restrictions,+Camilla+Stoltenberg+director+of+the+National+Institute+of+Public+Health+(NIPH)+told+NRK+radio+that+there+were+still+reasons+to+be+positive.+ +“It+seems+that+the+steep+increase+has+become+less+steep,+and+that+it+is+hopefully+a+sign+that+there+will+now+be+a+flattening+[&hellip;]&amp;source=Norway\'s+news+in+English'); return false;" href="#">
                                    <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-linkedin.png" alt="">
                                </a>
                                                    </div>
                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


                        			<div class="post-thumbnail article-main-image">
				                    <img src="https://www.thelocal.no/wp-content/uploads/2021/03/000_94P3G3-646x427.jpg" />
                                                    <div class="post-thumbnail-credit">(Ina FASSBENDER / AFP)</div>
                			</div><!-- .post-thumbnail -->

		
            <div class="entry-the-post">
                <div class="entry-the-post-meta-hidden">
                                        <div class="entry-meta-name font-orange">Frazer Norwell</div>
                    <div class="entry-meta-contact font-orange">news@thelocal.no<br></div>
                    <div class="entry-meta-date"><span class="posted-on"><time class="entry-date published updated">24 March 2021<br>12:13 CET</time></span></div><br>
                                    </div>

                <b id="article-intro">Rising Covid-19 infections in Norway have forced the government to ramp up nationwide restrictions, but the country's health chief said the rate was "a good sign".</b>
                <br>

                <!--DESKTOP_AD-->
 <div id='no_mpu_1' class='ad-container dfp-ad mpu-1 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_mpu_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->


                <div id="article-body">
                    <section subscriptions-section="content">
                                                <div><span lang="EN-US"><a href="https://www.thelocal.no/20210323/norway-considering-new-covid-19-easter-restrictions/">A day after the government announced new restrictions, </a>Camilla Stoltenberg director of the National Institute of Public Health (NIPH) <a href="https://radio.nrk.no/serie/nyhetsmorgen">told NRK radio</a> that there were still reasons to be positive.</span></div>
<div> </div>
<div><span lang="EN-US">“It seems that the steep increase has become less steep, and that it is hopefully a sign that there will now be a flattening (of the curve) if we continue to have such strict measures, yes that may be a good sign. I think that is a good sign,&#8221; she said. </span></div>
<div>
<p>Health authorities initially feared that daily infection numbers could reach 2,500 if the R number was not reduced.</p>
<p><img loading="lazy" class="alignnone size-post-thumbnail wp-image-632570" src="/wp-content/uploads/2021/03/coronavirus-data-explorer-58-611x431.png" alt="" width="611" height="431" srcset="https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-611x431.png 611w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-300x212.png 300w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-1024x723.png 1024w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-768x542.png 768w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-1536x1084.png 1536w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-2048x1446.png 2048w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-80x56.png 80w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-105x74.png 105w, https://www.thelocal.no/wp-content/uploads/2021/03/coronavirus-data-explorer-58-798x563.png 798w" sizes="(max-width: 611px) 100vw, 611px" /></p>
<p>1,085 people have tested positive for Coronavirus in Norway in the past 24 hours, 65 fewer than last week. Last week Health Minister Bent Høie said at a press conference <a href="https://www.thelocal.no/20210317/norway-in-third-wave-of-coronavirus-but-no-new-national-restrictions-yet/" target="_blank" rel="noopener">that Norway was in a third wave</a> of the Covid-19 pandemic.</p>
<!--DESKTOP_AD-->
 <div id='no_mpu_2' class='ad-container dfp-ad mpu-2 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_mpu_2');
});};	</script>
</div>
<!--/DESKTOP_AD-->


<p>On Tuesday Norway announced that <a href="https://www.thelocal.no/20210323/norway-considering-new-covid-19-easter-restrictions/" target="_blank" rel="noopener">tighter Covid-19 measures</a> will be in place over the upcoming Easter holidays. The measures are a combination of restrictions and recommendations that will apply nationwide.</p>
<p>Measures include a limit of two guests at private homes and a national ban on businesses serving alcohol. All unnecessary domestic travel within Norway is also advised against.</p>
<p><a href="https://www.thelocal.no/20210323/norway-considering-new-covid-19-easter-restrictions/" target="_blank" rel="noopener"><b>READ MORE: Norway announces tightening of national Covid-19 restrictions </b></a></p>
<p>The NIPH and the Norwegian Directorate of Health urged the government to introduce these measures for Easter because evidence has shown them that infection rates increase when people are on holiday.</p>
<p><a href="https://www.thelocal.no/20210322/skiing-and-kvikk-lunsj-how-norwegians-celebrate-easter-in-normal-times/" target="_blank" rel="noopener">Easter in Norway</a> normally sees many travel within Norway to visit friends and family, travel to ski resorts or travel to their country homes or cabins.</p>
<!--DESKTOP_AD-->
 <div id='no_mpu_3' class='ad-container dfp-ad mpu-3 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_mpu_3');
});};	</script>
</div>
<!--/DESKTOP_AD-->


<p>However, despite early signs of infections slowing down Stoltenberg still believes the measures introduced for Easter are still necessary.</p>
<p>Bjørn Guldvog, head of the Norwegian Directorate of Health echoed this view at a press conference on Tuesday night.</p>
<p>“The measures we put in place a few weeks ago have had an effect, but they are not sufficient to stop the increase in infection with the new virus variants that we have now,” he said.</p>
<p>Stoltenberg hopes that measures can begin to be eased in May, but more positive signs will be needed before that happens.</p>
<p>“We need to see that the number of new infections decreases, and that it decreases in the areas that are hardest hit, in Oslo and Viken in particular. And we need to see that we can manage to maintain testing and preferably we need to see a downturn when it comes to the number who become seriously ill,” said Stoltenberg.</p>
<p>The Norwegian government previously aimed to release its plan for reopening Norway and the easing of restrictions in March. On Tuesday night health minister Bent Høie told a press conference this would no longer be the case.</p>
<p>“We have previously announced that we will probably present the long-term plan for the reopening of the country at the end of March. We now cannot do that due to the infection situation, but work on the plan to reopen is now in full swing,” said Høie.</p>
</div>
                                            </section>
                                    </div>

                
                
                
                
                                    <div class="donate-message"></div>
                
                <hr>
                <div class="entry-meta-share-bottom">
                    <h3>Share this article</h3>
                                            <a onclick="popupShareWindow('mailto:?subject=&#8216;A+good+sign&#8217;:+Norway&#8217;s+health+chief+says+reason+to+be+positive+despite+surge+in+infections&amp;body=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'); return false;" href="#">
                            <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-email.png" alt="">
                        </a>
                        <a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=&#8216;A+good+sign&#8217;:+Norway&#8217;s+health+chief+says+reason+to+be+positive+despite+surge+in+infections&amp;via=TheLocalNorway+Norway\'s+news+in+English&amp;url=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'); return false;" href="#">
                            <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-twitter.png" alt="">
                        </a>
                        <a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/'); return false;" href="#">
                            <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-facebook.png" alt="">
                        </a>
                        <a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.no/20210324/a-good-sign-norways-health-chief-says-reason-to-be-positive-despite-surge-in-infections/&amp;title=&#8216;A+good+sign&#8217;:+Norway&#8217;s+health+chief+says+reason+to+be+positive+despite+surge+in+infections&amp;summary=A+day+after+the+government+announced+new+restrictions,+Camilla+Stoltenberg+director+of+the+National+Institute+of+Public+Health+(NIPH)+told+NRK+radio+that+there+were+still+reasons+to+be+positive.+ +“It+seems+that+the+steep+increase+has+become+less+steep,+and+that+it+is+hopefully+a+sign+that+there+will+now+be+a+flattening+[&hellip;]&amp;source=Norway\'s+news+in+English'); return false;" href="#">
                            <img src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/share-2-linkedin.png" alt="">
                        </a>
                                    </div>
            </div><!-- .entry-content -->
        </div>

        <footer class="entry-footer">

        </footer><!-- .entry-footer -->
        
<div id="comments" class="comments-area">
    <div class="section-title">
        <h2>
            <a href="">Member comments</a>
        </h2>
    </div>
    

    <div class="commentguest"><a href="https://www.thelocal.no/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.Or login <a class="loginbutton" href="javascript:void(0);">here</a>.</div>
</div><!-- #comments -->
<div class="article-video article-video-connatix-slideshow"><!--CONNATIX--><div id='connatixvideo' class='video-ad advertisement ads' style='margin: 30px auto; max-width: 640px;'></div>
            <script>
                tp = window["tp"] || [];
                tp.push(["init", function() {
                    var d = document,
                        h = d.getElementById('connatixvideo'),
                        s = d.createElement('script');
                    s.setAttribute("id", "videoplayer");
                    h.appendChild(s);
                    if (tp.pianoId.isUserValid()) {
                        cnxps.cmd.push(function() {
                            if (/Mobi|Android/i.test(navigator.userAgent)) {
                                cnxps({playerId: "b9d1dbb7-fa24-439c-9e82-d6c4cc542f7a"}).render('videoplayer');
                            } else {
                                cnxps({playerId: "79b1be1c-4228-4694-bd71-cf7cf8eb3ed4"}).render('videoplayer');
                            }
                        });
                    } else {
                        cnxps.cmd.push(function() {
                            if (/Mobi|Android/i.test(navigator.userAgent)) {
                                cnxps({playerId: "b9d1dbb7-fa24-439c-9e82-d6c4cc542f7a"}).render('videoplayer');
                            } else {
                                cnxps({playerId: "79b1be1c-4228-4694-bd71-cf7cf8eb3ed4"}).render('videoplayer');
                            }
                        });
                    }
                }]);
            </script><!--/CONNATIX--></div>
<div class="article-video"><div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
            <img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' /><script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
				}
			}]);
		</script></div></div>
<div class="no-recommendation-latest"></div>
<div><div id='taboola-below' class='ad_container'>
                    <div id="taboola-below-article-thumbnails" class="ad_container"></div>
                    <script>
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a-new',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    </script>
                </div></div>
    </article><!-- #post-632526 -->
</div>
    </div>
    <div class="thelocal-main-content-right">
        
<aside id="secondary" class="widget-area">
	<section id="ads-2" class="widget widget_ads"><!--DESKTOP_AD-->
 <div id='no_half_page_1' class='ad-container dfp-ad half-page-1 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_half_page_1');
});};	</script>
</div>
<!--/DESKTOP_AD-->

</section><section id="noticeboard-2" class="widget widget_noticeboard"><h2 class="noticeboard-widget-title font-orange">Noticeboard</h2><div class="noticeboard-widget-panel"><div class="noticeboard-widget-panel-view-all"><a class="font-orange" href="https://www.thelocal.no/noticeboard/">View all notices</a><br>
            <a href="https://www.thelocal.no/noticeboard/">Post a new notice</a></div></div></section><section id="ads-3" class="widget widget_ads"><!--DESKTOP_AD-->
 <div id='no_mpu_5' class='ad-container dfp-ad mpu-5 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_mpu_5');
});};	</script>
</div>
<!--/DESKTOP_AD-->

</section><section id="latest_articles-2" class="widget widget_latest_articles"><div class='no-recommendation-latest'></div></section><section id="ads-4" class="widget widget_ads"><img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	        <div class='carambola-300x250'><script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e = d.getElementById(r);
						if (e === null) {
							var t = d.createElement(o); 
							t.src = g; 
							t.id = r;
							t.setAttribute(m, s);
							t.async = 1;
							var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try {
								i[l][w+y](h,i[l][q+y](h)+'&'+dt);
							} catch (er){
								i[h]=dt;
							}
						} else if(typeof i[c]!=='undefined'){
						    i[c]++
						}else{
						    i[c]=1;
						}
					})
					(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt','//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
				}
			}]);
		</script></div></section><section id="popular_articles-3" class="widget widget_popular_articles"><div class='no-recommendation-just'></div></section><section id="ads-5" class="widget widget_ads"><!--DESKTOP_AD-->
<div id="panel-ad-sticky"> <div id='no_half_page_2' class='ad-container dfp-ad half-page-2 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_half_page_2');
});};	</script>
</div>

                <script>
                    jQuery(window).on('load', function() {
                        var column3_scrollingAd = jQuery('#panel-ad-sticky');
                        var column3_adTop = column3_scrollingAd.offset().top;
                        function fixDiv() {
                            if (jQuery(window).scrollTop() >= (column3_adTop - 10) && jQuery(window).width() > 1020) {
                                column3_scrollingAd.css({
                                    'position': 'fixed',
                                    'top': '10px'
                                });
                            } else {
                                column3_scrollingAd.css({
                                    'position': 'relative',
                                    'top': 'unset'
                                });
                            }
                        }
                        jQuery(window).scroll(fixDiv);
                        fixDiv();
                        jQuery( document ).ready(function() {
                            column3_adTop = column3_scrollingAd.offset().top;
                            if (window.googletag && googletag.pubadsReady) {
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                    column3_adTop = column3_scrollingAd.offset().top;
                                });
                            }
                        });
                    });
                </script></div><!--/DESKTOP_AD-->

</section></aside><!-- #secondary -->
    </div>
</div>
	<footer id="colophon" class="site-footer">
        <div class="footer-container">
            <div class="site-info font-white">The Local Europe AB<br>
Elektrogatan 10<br>
171 54 Stockholm<br>
Sweden</div><!-- .site-info -->
            <div class="menu-footer-one-container"><ul id="footer-menu-one" class="menu"><li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="https://www.thelocal.no/contact/">Contact us</a></li>
<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="https://www.thelocal.no/aboutus/">Our journalists</a></li>
</ul></div>            <div class="menu-footer-two-container"><ul id="footer-menu-two" class="menu"><li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="https://www.thelocal.no/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-1966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1966"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div>            <div class="menu-footer-three-container"><ul id="footer-menu-three" class="menu"><li id="menu-item-1969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1969"><a href="https://www.thelocal.no/terms-of-use/">Terms of use</a></li>
<li id="menu-item-1971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1971"><a href="https://www.thelocal.no/privacy/">Privacy policy</a></li>
<li id="menu-item-1972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1972"><a href="#">Privacy consent</a></li>
</ul></div>            <div class="footer-social-links">
                                    <a href="https://www.facebook.com/TheLocalNorway"><img class="footer-social-links-img" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/icon-facebook.png" alt="Facebook"></a>
                                                    <a href="https://twitter.com/TheLocalNorway"><img class="footer-social-links-img" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/icon-twitter.png" alt="Twitter"></a>
                                                    <a href="https://www.linkedin.com/company/thelocaleurope/"><img class="footer-social-links-img" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/icon-linkedin.png" alt="Linkedin"></a>
                                                    <a href="https://feeds.thelocal.com/rss/no"><img class="footer-social-links-img" src="https://www.thelocal.no/wp-content/themes/thelocal/assets/images/icon-rss.png" alt="RSS feed"></a>
                            </div>
        </div>
        <div class="footer-sticker-ad">
            <!--DESKTOP_AD-->
 <div id='no_leaderboard_5' class='ad-container dfp-ad leaderboard-5 '>
	<script>
if (window.googletag) {  googletag.cmd.push(function(){
googletag.display('no_leaderboard_5');
});};	</script>
</div>
<!--/DESKTOP_AD-->

        </div>
	</footer><!-- #colophon -->

</div><!-- #page -->

<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js' id='thelocal-bootstrap-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js' id='thelocal-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js' id='thelocal-piano-gtp-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/navigation.js' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/skip-link-focus-fix.js' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/owl.carousel.min.js' id='thelocal-owl-carousel-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.no\/wp-admin\/admin-ajax.php","ajax_nonce":"65e4aeca1b","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/themes/thelocal/js/theme.js' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.no\/wp-admin\/admin-ajax.php","nonce":"c116ae7a68"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.no/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.5' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://www.thelocal.no/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>


            <!--
                Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755
                AMP version - https://stackoverflow.com/a/47292158/6894082
            -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1765939700386961');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display: none;" alt=""
                src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"
            /></noscript>
            <!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
            <script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>
            <!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
            <script>
                _linkedin_data_partner_id = "201345";
            </script>
            <script>
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
            <noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript></body>
</html>

<!-- Cache served by The Local Cache Solution - Last modified: Wed, 24 Mar 2021 12:13:59 -->
