<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash' />
	<link rel='amphtml' href='https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Swedish pilot and five others die in Norway helicopter crash - The Local</title>
	<meta name='description' content='A helicopter with a Swedish pilot crashed into the mountains outside Alta in northern Norway and burst into flames on Saturday, killing all six onboard. 
' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/no/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash",
			"headline": "Swedish pilot and five others die in Norway helicopter crash",
			"datePublished": "2019-09-01T08:21:17+02:00",
			"dateModified": "2019-09-01T08:21:17+02:00",
			"description": "A helicopter with a Swedish pilot crashed into the mountains outside Alta in northern Norway and burst into flames on Saturday, killing all six onboard.",
			"keywords": ["helicopter","accident","alta"],
						"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.se"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
										"image": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/libraries/img.class/view.php?image=../../../userdata/images/article/5e280715982d419cb8606004cf2b48eaef307baff01bcf0bf69a5d471220ede3.jpg&size=696x325&mode=resize",
					"width": 696,
					"height": 325
				},
						"articleBody": "<div><div><div>The passengers, all of whom were in their early 20s, were on a helicopter ride organised by the Høstsprell music festival. </div></div><div>\"What has happened is deeply tragic and we are all in shock,\" the festival wrote in a post announcing that concerts would be cancelled on Saturday evening. \"The festival management&#39;s thoughts go out to all the relatives.\" </div></div><div><div><iframe allow=\"encrypted-media\" allowtransparency=\"true\" frameborder=\"0\" height=\"299\" scrolling=\"no\" src=\"https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhostsprell%2Fposts%2F2603561983029683&width=500\" style=\"border:none;overflow:hidden\" width=\"500\"></iframe></div></div><div><div>Mari Strifeldt Arntzen. a local, told Norway&#39;s <a href=\"https://www.vg.no/nyheter/innenriks/i/dOp1WO/fire-omkommet-etter-helikopterstyrt-i-alta?utm_source=recirculation-matrix&utm_content=awp9O2\">VG</a> newspaper that she had been one of the first to report the accident.  </div><div>\"We first saw a lot of black smoke and flames, so we first thought it was a fire. But we got a jolt when we realized what it was and that there were people involved. It&#39;s very sad,\" she said. </div><div>Witnesses told the local Altaposten newspaper that they had heard five or six small explosions. </div><div>Only one of the passengers had been alive at the time rescue services arrived, although they too had died shortly after arriving at hospital in Tromsø, Norwegian police said in <a href=\"https://www.politiet.no/aktuelt-tall-og-fakta/aktuelt/nyheter/2019/09/01/helikopterulykken-i-alta/\">a press release</a> on Sunday morning. </div><div>Another was initially thought to be missing, but their body was found in the wreckage at 8.40pm. </div><div>\"The crashed helicopter burned intensely after the accident, and it should be expected that it will take some time to recover and identify the dead,\" Gunnar Øvergaard, Operations manager for the local Finnmark police, said in the statement. </div><div>\"The police have requested assistance from the identification group within Kripos [Norway&#39;s crime investigation body] in this work. They will begin work on Sunday.\" </div><div>Jonas Beltrame-Linné, a press secretary with the Swedish police, told the <a href=\"https://www.expressen.se/nyheter/helikopter-har-stortat-i-norge/\">Expressen</a> newspaper that the pilot&#39;s relatives had been  informed of his death. </div><div>The crash was first reported at around 5pm on Saturday and police found the sixth body at 8.40pm. </div><div>Many other festival goers had used the helicopter, which was operated by the company Helitrans, to get to the festival. </div><div>\"The journey took seven minutes and we felt safe the whole time and felt that the pilot was in control,\" Jens Karlsson told the <a href=\"https://www.dagbladet.no/nyheter/alle-om-bord-omkom/71550142\">Dagbladet</a> newspaper. </div><div>\"The helicopter took a tour around central Alta and over a chain of mountains before it landed again.\" </div><div>\"Then we got out and let the next lot of passengers take our places. It was them that crashed. It&#39;s pretty crazy to think about it.\" </div></div>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/5e280715982d419cb8606004cf2b48eaef307baff01bcf0bf69a5d471220ede3.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash" />
		<meta property="og:title" content="Swedish pilot and five others die in Norway helicopter crash" />
		<meta property="og:description" content="A helicopter with a Swedish pilot crashed into the mountains outside Alta in northern Norway and burst into flames on Saturday, killing all six onboard. 
" />
		<meta property="article:published_time" content="2019-09-01T08:21:17+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="Swedish pilot and five others die in Norway helicopter crash" />
		<meta name="twitter:description" content="A helicopter with a Swedish pilot crashed into the mountains outside Alta in northern Norway and burst into flames on Saturday, killing all six onboard. 
" />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/5e280715982d419cb8606004cf2b48eaef307baff01bcf0bf69a5d471220ede3.jpg" />
						<meta property='fb:pages' content='514495608666410' />
	<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
			<script>
			/* Deep Tracker (c) v3.0.9 */
			"use strict";!function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src=(window.document.location.protocol||"http:")+"//api.deep.bi/v3/init.js",t.appendChild(e)}();

			var deepInitializerListenerId = setInterval(function () {
				if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
					clearInterval(deepInitializerListenerId);
					window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");

					window.deep.options.trackconsent = true;
					window.deep.options.dntignore = true;
					window.deep.options.media = true;
					window.deep.options.dataCollector = true;

					deep.options.scoring = {
						initialRequest: true
					};

					window.deep();
				}
			});
		</script>
		<script>
			var getScoringValuesFn = function() {
				setTimeout(() => {
					if (!window.tp || !window.deepTracker) {
						setTimeout(() => {
							getScoringValuesFn();
						}, 10);
						return;
					}
					try {
						window.deepTracker.getScore({
							type: "profile",
							force: true
						}).then(score => {
							if (score.hasOwnProperty("rfv_level")) {
							  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
							  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
							}
							if (score.hasOwnProperty("rfv_score")) {
							  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
							  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
							}
							if (score.hasOwnProperty("rfv_segment")) {
							  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
							  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
							}
							if (score.hasOwnProperty("testgroup")) {
							  // console.log("setCustomVariable deep_testgroup", score.testgroup);
							  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
							}
						});
					} catch (e) {
						setTimeout(() => {
							getScoringValuesFn();
						}, 10);
					}
				}, 10);
			};
			
			getScoringValuesFn();
		</script>
	<script class="DeepDataCollection">
		articleData = {
			"id": 159954,
			"title": "Swedish pilot and five others die in Norway helicopter crash",
			"subtitle": "A helicopter with a Swedish pilot crashed into the mountains outside Alta in northern Norway and burst into flames on Saturday, killing all six onboard. \r\n",
			"publication": {
				"date": "2019-09-01",
				"ts": 1567318877,
				"day": "Sun",
				"month": "Sep",
				"year": 2019
			},
			"categories": ["helicopter","accident","alta"],
			"author": {
				"name": "The Local"
			}
		}
	</script>

<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		/*
	// Switched off 17/06/19 as no longer used according to Matt
	tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'NO checkout completed');
		location.replace('/members/account');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'NO checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'NO checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'NO offer shown');
	}]);
	*/
	</script>
<!-- What does tinypass-gtp.min.js do? Is it required? Doubtful, so commented out, JP 28.06.19 -->
<!-- script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script -->
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2150",
			    postid: "https://www.thelocal.no/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash",
			    url: "https://www.thelocal.no/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash",
			    maincontent: "div#article",
			    title: "Swedish pilot and five others die in Norway helicopter crash",
			    pubdate: "2019-09-01T08:21:17+02:00",
			    authors: "The Local",
			    sections: "News>International",
			    tags: "helicopter, accident, alta",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.no.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.no.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_3', [728, 90], 'no_leaderboard_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_banner_1', [300, 75], 'no_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['helicopter','accident','alta']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="norway" src="/assets/common/js/OneSignal.js?1565962008"></script>
					

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-14', 'auto');
		
			ga('set', {
			  title: 'Swedish pilot and five others die in Norway helicopter crash',
			  hostname: 'www.thelocal.no', // The domain of the country being viewed
			  page: '/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash',
			  location: 'https://www.thelocal.no/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Swedish pilot and five others die in Norway helicopter crash',
			  hostname: 'www.thelocal.com', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash',
			  location: 'https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
									<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
			<!-- End Google Tag Manager -->
			</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Norway's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
							$('#medals').hide();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a class="no_under">Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>															<span id='topguest'>
						<a id="become-member" href='/page/view/membership-offer'>Become a Member</a>
						<a href='javascript:void(0);' id="toplogin" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />							<span id='member-signin-text'>Sign in</span>
						</a>
						</span>
						<span id='topaccount'>
						<a id="member-name" href='/members/account'>My account</a>
						<a href='/members/account' id="member-logged" class="member-signin">
							<img src='/assets/common/image/design2016/member.svg' alt='My account' style='width: 18px; height: 20px;' />						</a>
						</span>
													<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Norway'><span>Jobs in Norway</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalNorway'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalNorway'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/politics'>Politics</a></li>
			<li><a href='/scitech'>Technology</a></li>
			<li><a href='/lifestyle'>Lifestyle</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>


<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
									<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
						</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
						<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalNorway"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalNorway"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Swedish pilot and five others die in Norway helicopter crash</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.se'>news@thelocal.se</a>									<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
							</div>
			
			<div class="article-date" title="*Updated: 1 September 2019 08:21 CEST+02:00">
				1 September 2019<br />
				08:21 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/helicopter' class='article-keyword'>helicopter</a><a href='/tag/accident' class='article-keyword'>accident</a><a href='/tag/alta' class='article-keyword'>alta</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swedish+pilot+and+five+others+die+in+Norway+helicopter+crash&body=https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swedish+pilot+and+five+others+die+in+Norway+helicopter+crash&via=TheLocalNorway&url=https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20190901%2Fswedish-pilot-and-five-others-die-in-norway-helicopter-crash&title=Swedish+pilot+and+five+others+die+in+Norway+helicopter+crash&summary=A+helicopter+with+a+Swedish+pilot+crashed+into+the+mountains+outside+Alta+in+northern+Norway+and+burst+into+flames+on+Saturday%2C+killing+all+six+onboard.+%0D%0A&source=The+LocalNorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Swedish pilot and five others die in Norway helicopter crash" alt="Swedish pilot and five others die in Norway helicopter crash" src="/userdata/images/article/5e280715982d419cb8606004cf2b48eaef307baff01bcf0bf69a5d471220ede3.jpg" />
						</div>
			<div class='article-photo-credit'>The helicopter was operated by the Norwegian company Helitrans. Photo: Helitrans press release</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.se'>news@thelocal.se</a>											<br/><a href="https://twitter.com/thelocalsweden" target="_blank">@thelocalsweden</a>
									</div>
								<div class="article-date">
					1 September 2019				</div>
				<div class="article-time">
					08:21 CEST+02:00				</div>
			</div>

			<div id="article-description">
				A helicopter with a Swedish pilot crashed into the mountains outside Alta in northern Norway and burst into flames on Saturday, killing all six onboard. 
			</div>

							<div class="mpu-1 ad-container">
					<!--DESKTOP_AD-->
<div id='no_mpu_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

				</div>
			
			
			<div id='article-body'><div>
	<div>
		<div>
			The passengers, all of whom were in their early 20s, were on a helicopter ride organised by the Høstsprell music festival. </div>
	</div>
	<div>
		 </div>
	<div>
		"What has happened is deeply tragic and we are all in shock," the festival wrote in a post announcing that concerts would be cancelled on Saturday evening. "The festival management&#39;s thoughts go out to all the relatives." </div>
	<div>
		 </div>
	<div>
		 </div>
</div>
<div>
	<div>
		<iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="299" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhostsprell%2Fposts%2F2603561983029683&width=500" style="border:none;overflow:hidden" width="500"></iframe></div>
</div>
<div>
	 </div>
<div>
	<div>
		 </div>
	<div>
		Mari Strifeldt Arntzen. a local, told Norway&#39;s <a href="https://www.vg.no/nyheter/innenriks/i/dOp1WO/fire-omkommet-etter-helikopterstyrt-i-alta?utm_source=recirculation-matrix&utm_content=awp9O2">VG</a> newspaper that she had been one of the first to report the accident.  </div>
	<div>
		 </div>
	<div>
		"We first saw a lot of black smoke and flames, so we first thought it was a fire. But we got a jolt when we realized what it was and that there were people involved. It&#39;s very sad," she said. </div>
	<div>
		 </div>
	<div>
		Witnesses told the local Altaposten newspaper that they had heard five or six small explosions. </div>
	<div>
		 </div>
	<div>
		Only one of the passengers had been alive at the time rescue services arrived, although they too had died shortly after arriving at hospital in Tromsø, Norwegian police said in <a href="https://www.politiet.no/aktuelt-tall-og-fakta/aktuelt/nyheter/2019/09/01/helikopterulykken-i-alta/">a press release</a> on Sunday morning. </div>
	<div>
		 </div>
	<div>
		Another was initially thought to be missing, but their body was found in the wreckage at 8.40pm. </div>
	<div>
		 </div>
	<div>
		"The crashed helicopter burned intensely after the accident, and it should be expected that it will take some time to recover and identify the dead," Gunnar Øvergaard, Operations manager for the local Finnmark police, said in the statement. </div>
	<div>
		 </div>
	<div>
		"The police have requested assistance from the identification group within Kripos [Norway&#39;s crime investigation body] in this work. They will begin work on Sunday." </div>
	<div>
		 </div>
	<div>
		Jonas Beltrame-Linné, a press secretary with the Swedish police, told the <a href="https://www.expressen.se/nyheter/helikopter-har-stortat-i-norge/">Expressen</a> newspaper that the pilot&#39;s relatives had been  informed of his death. </div>
	<div>
		 </div>
	<div>
		The crash was first reported at around 5pm on Saturday and police found the sixth body at 8.40pm. </div>
	<div>
		 </div>
	<div>
		Many other festival goers had used the helicopter, which was operated by the company Helitrans, to get to the festival. </div>
	<div>
		 </div>
	<div>
		"The journey took seven minutes and we felt safe the whole time and felt that the pilot was in control," Jens Karlsson told the <a href="https://www.dagbladet.no/nyheter/alle-om-bord-omkom/71550142">Dagbladet</a> newspaper. </div>
	<div>
		 </div>
	<div>
		"The helicopter took a tour around central Alta and over a chain of mountains before it landed again." </div>
	<div>
		 </div>
	<div>
		"Then we got out and let the next lot of passengers take our places. It was them that crashed. It&#39;s pretty crazy to think about it." </div>
</div>
</div>
						
						

		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/helicopter' class='article-keyword'>helicopter</a><a href='/tag/accident' class='article-keyword'>accident</a><a href='/tag/alta' class='article-keyword'>alta</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Swedish+pilot+and+five+others+die+in+Norway+helicopter+crash&body=https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Swedish+pilot+and+five+others+die+in+Norway+helicopter+crash&via=TheLocalNorway&url=https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.com/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.com%2F20190901%2Fswedish-pilot-and-five-others-die-in-norway-helicopter-crash&title=Swedish+pilot+and+five+others+die+in+Norway+helicopter+crash&summary=A+helicopter+with+a+Swedish+pilot+crashed+into+the+mountains+outside+Alta+in+northern+Norway+and+burst+into+flames+on+Saturday%2C+killing+all+six+onboard.+%0D%0A&source=The+LocalNorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

<p>&nbsp;</p><script async src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js'
					data-connatix-token='25983553-0276-42ca-b7f4-79ed29dfe499'></script>				<div class="mobile">
				
      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash'>Swedish pilot and five others die in Norway helicopter crash</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>

	
</div>

<!--DESKTOP_AD-->
<div id='no_leaderboard_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-33b6903135">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190830/dods-or-alive-defying-gravity-in-norways-death-diving'>
															<img src='/userdata/images/article/d16842212344529320af00864cdca7bfe09fc03ec097a4a14ea892939037d92e.jpg' alt='' />
														</a>
							<div><a href='/20190830/dods-or-alive-defying-gravity-in-norways-death-diving'><h2>'Døds' or alive: defying gravity in Norway's 'death diving'</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190827/norway-regrets-awful-timing-of-trade-pact-with-south-america'>
																	<img src='/userdata/images/article/bf3c43c764307fac4d1c2cad00b5050e6d7ae63eccb592a5029367be3f2794ee.jpg' alt='' />
																</a>
								<div><a href='/20190827/norway-regrets-awful-timing-of-trade-pact-with-south-america'><h2>Norway regrets 'awful timing' of trade pact with South America</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190825/norway-says-efta-mercosur-pact-has-guarantees-on-amazon-forests'>
															<img src='/userdata/images/article/a35fae600832acfa1e1bf44c5a4e79a3c13695fff0b8360f8bde4161be80426d.jpg' alt='' />
														</a>
							<div><a href='/20190825/norway-says-efta-mercosur-pact-has-guarantees-on-amazon-forests'><h2>Norway says EFTA-Mercosur pact has guarantees on Amazon forests</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190823/norwegian-police-missing-wikileaks-associate-most-likely-had-a-kayaking-accident'>
																	<img src='/userdata/images/article/2d7adbfdc1f8fca86b073a056a896c608ffd27867a65ef57d168d90974496467.jpg' alt='' />
																</a>
								<div><a href='/20190823/norwegian-police-missing-wikileaks-associate-most-likely-had-a-kayaking-accident'><h2>Norwegian police: Missing WikiLeaks associate 'most likely' had a kayaking accident</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190821/norways-oil-fund-is-now-worth-9-16-trillion-kroner'><h2>Norway's oil fund is now worth 9.16 trillion kroner</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190820/norway-hits-back-at-brazilian-presidents-whale-hunt-claims'><h2>Norway hits back at Brazilian president's whale hunt tweet</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190817/norway-mosque-shooter-has-admitted-to-crimes-police'><h2>Norway mosque shooter 'has admitted the facts': Police</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190816/why-norway-is-halting-its-donations-to-forest-protection-in-brazil'><h2>Why Norway is halting its donations to forest protection in Brazil</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-33b6903135">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190815/norwegian-representatives-tackle-political-crisis-in-venezuela'><img src='/userdata/images/article/4f78cc3d67a163eb004c790f38a9b09c8b6a7c5e90aafd30e9699068289ef8f5.jpg' alt='' /></a>						<div><a href='/20190815/norwegian-representatives-tackle-political-crisis-in-venezuela'><h2>Norwegian mediators tackle political crisis in Venezuela</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190526/norway-to-host-talks-between-venezuela-opposition-and-maduro-envoys'><img src='/userdata/images/article/551921b45a14b6589e996815127f962035c64e850470e936971d8279c14f3e1c.jpg' alt='' /></a>							<div><a href='/20190526/norway-to-host-talks-between-venezuela-opposition-and-maduro-envoys'><h2>Norway to host new talks between Venezuela opposition and Maduro envoys</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190525/youths-rally-across-europe-in-pre-vote-climate-protest'><img src='/userdata/images/article/51809b063041634f71ae8c317c23d9ba65d46d341dc87ad254dd0914e01839a7.jpg' alt='' /></a>						<div><a href='/20190525/youths-rally-across-europe-in-pre-vote-climate-protest'><h2>Youths rally across Europe in pre-vote climate protest</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190517/sweden-urged-to-recruit-police-officers-from-norway'><h2>Sweden urged to recruit police officers from Norway </h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190504/russian-whale-leads-to-espionage-speculations-in-norway'><h2> 'Spy or runaway?': 'Russian' whale sparks wild theories in Norway</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190330/norways-kon-tiki-museum-agrees-to-return-easter-island-items'><h2>Norway's Kon-Tiki museum agrees to return Easter Island items</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190317/norwegian-islamic-state-fighter-killed-in-syria-mother'><h2>Norwegian Isis fighter killed in Syria, mother says</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
			<div class="ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20190226/norway-launches-operation-to-salvage-sunken-frigate" class='headline-img'>
												<img src="/userdata/images/article/2f0eb60089099cb7f3b67666a7918104144a20996e26d9e4a8532c98012c3cad.jpg" alt="Norway launches operation to salvage sunken frigate"/>
											</a>
										<a href="/20190226/norway-launches-operation-to-salvage-sunken-frigate"><h2>Norway launches operation to salvage sunken frigate</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20180628/man-dies-in-fall-from-popular-norwegian-mountain-trail" class='headline-img'>
												<img src="/userdata/images/article/542815f3807f202e46123c2ba4afff17fa6a3645a99534325f0d27c3ec27e7b2.jpg" alt="Man dies in fall from popular Norwegian mountain ridge"/>
											</a>
										<a href="/20180628/man-dies-in-fall-from-popular-norwegian-mountain-trail"><h2>Man dies in fall from popular Norwegian mountain ridge</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20180405/elk-shot-in-norway-after-falling-from-daycare-roof" class='headline-img'>
												<img src="/userdata/images/article/48cf93cf95d2dc15b15ab64dd0aae48d8fd41a26a772507b6052455f58c5c598.jpg" alt="Elk shot in Norway after falling from daycare roof"/>
											</a>
										<a href="/20180405/elk-shot-in-norway-after-falling-from-daycare-roof"><h2>Elk shot in Norway after falling from daycare roof</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20180306/norway-region-changes-perspective-over-helicopter-tourism" class='headline-img'>
												<img src="/userdata/images/article/4e26ff0600aa12fcb665e369f5f4eee1ab5bf51204019603ded82ff6e3e8bb07.jpg" alt="Norway region changes perspective over helicopter tourism"/>
											</a>
										<a href="/20180306/norway-region-changes-perspective-over-helicopter-tourism"><h2>Norway region changes perspective over helicopter tourism</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20171027/russian-helicopter-crashes-at-sea-in-arctic-eight-aboard-norway" class='headline-img'>
												<img src="/userdata/images/article/6247897c8ba1900b5010f8fb454e011b1331306905e4236cc3e829b030155e6b.jpg" alt="Search continues for Russian helicopter missing in Arctic"/>
											</a>
										<a href="/20171027/russian-helicopter-crashes-at-sea-in-arctic-eight-aboard-norway"><h2>Search continues for Russian helicopter missing in Arctic</h2></a>
				</div>
					</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	<div class='desktop clear'>

      <h2 class="popular-articles-title">Popular articles</h2>
      <div class="popular-articles">
        <ol><li><a href='/20190901/swedish-pilot-and-five-others-die-in-norway-helicopter-crash'>Swedish pilot and five others die in Norway helicopter crash</a></li></ol>      </div>
</div>
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-60c2958229">
  <h2 class="col2-60c2958229-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-60c2958229-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manageraccount-manager-sweden-in-stockholm-stockholms-kommun-stockholm-county-se-2/'>Business Development Manager/Account Manager – Sweden</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/angular-full-stack-developer-frontend-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Angular Full Stack Developer - Frontend</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/leiter-e-sales-kommunikations-systeme-in-jonschwil-wil-st-gallen-ch/'>Leiter E-Sales & Kommunikations-Systeme</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ldap-oracle-developer-security-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>LDAP / Oracle Developer Security</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kubernetes-developer-senior-wm-in-bern-bern-mittelland-district-bern-ch/'>Kubernetes Developer Senior (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/azure-cloud-solution-architect-engineer-cicd-devops-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Azure Cloud Solution Architect / Engineer  - CI/CD / DevOps</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/administrative-assistant-in-basel-basel-stadt-basel-city-ch/'>Administrative Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/angular-frontend-developer-fullstack-html-azure-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Angular Frontend Developer - Fullstack / HTML / Azure</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-developer-javaangular-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Full Stack Developer Java/Angular (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/personalized-internet-assessor-austria-german-language-in-vienna-at/'>Personalized Internet Assessor - Austria  (German Language)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/cmc-manager-in-basel-basel-stadt-basel-city-ch/'>CMC Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-architect-expert-wm-in-bern-bern-mittelland-district-bern-ch/'>ICT Architect Expert (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/fullstack-software-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Fullstack Software Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/systemtester-in-etcs-l2-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Systemtester/-in ETCS L2</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/cloud-architect-azure-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Cloud Architect - Azure</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/cloud-architect-azure-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Cloud Architect - Azure</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-analyst-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Data Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/windows-system-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Windows System Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/workday-consultant-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Workday Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/service-desk-consultant-technial-senior-in-bern-bern-mittelland-district-bern-ch/'>Service Desk Consultant Technial Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/accounts-payable-officer-in-basel-basel-stadt-basel-city-ch/'>Accounts Payable Officer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Business Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/dlp-security-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>DLP Security Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/applikation-manager-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Applikation Manager (w/m)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-analyst-wm-in-bern-bern-mittelland-district-bern-ch/'>Business Analyst (w/m)</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-60c2958229">
	<h2 class="col2-60c2958229-title">Noticeboard</h2>
	<div class="col2-60c2958229-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>29/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/7'>Family Tree Grung</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>18/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/6'>searchingforpenpal</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/07</div>	<div class='col2-w-title'>		<a href='/noticeboard/5'>Dining w locals</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalNorway"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalNorway"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
						(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108067/script.js');
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "free";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>