<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report' />
	<link rel='amphtml' href='https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Woman injured in Oslo mass brawl: report - The Local</title>
	<meta name='description' content='Up to 30 men were involved in a fight on in central Oslo on Tuesday night, police have confirmed.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report",
			"headline": "Woman injured in Oslo mass brawl: report",
			"datePublished": "2018-06-27T16:13:01+02:00",
			"dateModified": "2018-06-27T16:13:01+02:00",
			"description": "Up to 30 men were involved in a fight on in central Oslo on Tuesday night, police have confirmed.",
			"keywords": ["oslo","fight","crime"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.no/userdata/images/article/c66287281b10b2c88e5dc1b92acf2d168de31fee11119818858d5705ce618f52.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>The brawl took place at the Youngstorget square in the Norwegian capital and a machete and other weapons may have been used in the fight, <a href=\"https://www.vg.no/nyheter/innenriks/i/1kbx3q/masseslagsmaal-i-oslo-sentrum-kvinne-skadet\" target=\"_blank\">VG reports</a>.</p><p>Around 30 people thought be in their twenties and thirties are reported to have attacked each other with various objects.</p><p>“We received the first report at around five minutes before 1am of a so-called mass brawl. There was a large group of men described as men with African backgrounds reported to be fighting. A machete was mentioned but we have not found that so far. Most appear to have used iron rods, wooden planks and bottles,” police response leader Tor Jøkling told VG.</p><p>Jøkling added that people involved in the fight dispersed in all directions when police arrived at the scene but three individuals have so far been apprehended.</p><p>Shortly after, police were informed of an injured woman at a bar in nearby Torggata.</p><p>The woman was reported to be bleeding and close to fainting.</p><p>“We have received confirmation that there was a guest at a nightclub who was inadvertently hit in the head by an object that was thrown. An ambulance is seeing to her and she is in good care. We are treating this as related to the fight and are working on finding those responsible for this,” Jøkling told VG.</p><p>Police are currently looking for witnesses and persons who may have been involved in the incident.</p><p>“We must stress that there were so many people involved that it is a challenge for our patrols to get an immediate overview,” Jøkling continued.</p><p>Three people had however been detained in connection with the incident by 2:21 am, police said, and Jøkling later confirmed that one of these was a primary suspect in relation to the incident.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.no/20180205/police-search-for-gunman-after-shots-fired-at-bar-in-oslo\">Police search for gunman after shots fired at bar in Oslo</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/c66287281b10b2c88e5dc1b92acf2d168de31fee11119818858d5705ce618f52.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report" />
		<meta property="og:title" content="Woman injured in Oslo mass brawl: report" />
		<meta property="og:description" content="Up to 30 men were involved in a fight on in central Oslo on Tuesday night, police have confirmed." />
		<meta property="article:published_time" content="2018-06-27T16:13:01+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="Woman injured in Oslo mass brawl: report" />
		<meta name="twitter:description" content="Up to 30 men were involved in a fight on in central Oslo on Tuesday night, police have confirmed." />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/c66287281b10b2c88e5dc1b92acf2d168de31fee11119818858d5705ce618f52.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'NO checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'NO checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'NO checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'NO offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2150",
			    postid: "https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report",
			    url: "https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report",
			    maincontent: "div#article",
			    title: "Woman injured in Oslo mass brawl: report",
			    pubdate: "2018-06-27T16:13:01+02:00",
			    authors: "The Local",
			    sections: "News>National",
			    tags: "oslo, fight, crime",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.no.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.no.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_banner_1', [300, 75], 'no_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['oslo','fight','crime']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="norway" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

		// Analytics tagging of Members only
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
				ga('theLocalNetwork.send', 'event', 'Members', 'thelocal." . $country_2 . "', window.location.href);
			}
		}]);

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a class="no_under">Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Norway's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Norway</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalNorway'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalNorway'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
								<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
				<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/oslo-oslo/'>Jobs in Oslo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hordaland-bergen/'>Jobs in Bergen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/rogaland-stavanger/'>Jobs in Stavanger</a></li><li><a href='https://jobs.thelocal.com/jobs-in/sor-trondelag-trondheim/'>Jobs in Trondheim</a></li>
		<li><a href='/jobs/'>All jobs in Norway</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a><br /><br /></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
					<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
			</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Woman injured in Oslo mass brawl: report</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>									<br/><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
							</div>
			
			<div class="article-date" title="*Updated: 27 June 2018 16:13 CEST+02:00">
				27 June 2018<br />
				16:13 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/oslo' class='article-keyword'>oslo</a><a href='/tag/fight' class='article-keyword'>fight</a><a href='/tag/crime' class='article-keyword'>crime</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Woman+injured+in+Oslo+mass+brawl%3A+report&body=https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Woman+injured+in+Oslo+mass+brawl%3A+report&via=TheLocalNorway&url=https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.no%2F20180627%2Fwoman-injured-in-oslo-mass-brawl-report&title=Woman+injured+in+Oslo+mass+brawl%3A+report&summary=Up+to+30+men+were+involved+in+a+fight+on+in+central+Oslo+on+Tuesday+night%2C+police+have+confirmed.&source=The+LocalNorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Woman injured in Oslo mass brawl: report" alt="Woman injured in Oslo mass brawl: report" src="/userdata/images/article/c66287281b10b2c88e5dc1b92acf2d168de31fee11119818858d5705ce618f52.jpg" />
						</div>
			<div class='article-photo-credit'>A file photo of Youngstorget in Oslo. Photo: Audun Braastad / NTB scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>											<br/><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
									</div>
								<div class="article-date">
					27 June 2018				</div>
				<div class="article-time">
					16:13 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Up to 30 men were involved in a fight on in central Oslo on Tuesday night, police have confirmed.			</div>

			
			<div id='article-body'><p>
	The brawl took place at the Youngstorget square in the Norwegian capital and a machete and other weapons may have been used in the fight, <a href="https://www.vg.no/nyheter/innenriks/i/1kbx3q/masseslagsmaal-i-oslo-sentrum-kvinne-skadet" target="_blank">VG reports</a>.</p>
<p>
	Around 30 people thought be in their twenties and thirties are reported to have attacked each other with various objects.</p>
<p>
	“We received the first report at around five minutes before 1am of a so-called mass brawl. There was a large group of men described as men with African backgrounds reported to be fighting. A machete was mentioned but we have not found that so far. Most appear to have used iron rods, wooden planks and bottles,” police response leader Tor Jøkling told VG.</p>
<p>
	Jøkling added that people involved in the fight dispersed in all directions when police arrived at the scene but three individuals have so far been apprehended.</p>
<p>
	Shortly after, police were informed of an injured woman at a bar in nearby Torggata.</p>
<p>
	The woman was reported to be bleeding and close to fainting.</p>
<p>
	“We have received confirmation that there was a guest at a nightclub who was inadvertently hit in the head by an object that was thrown. An ambulance is seeing to her and she is in good care. We are treating this as related to the fight and are working on finding those responsible for this,” Jøkling told VG.</p>
<p>
	Police are currently looking for witnesses and persons who may have been involved in the incident.</p>
<p>
	“We must stress that there were so many people involved that it is a challenge for our patrols to get an immediate overview,” Jøkling continued.</p>
<p>
	Three people had however been detained in connection with the incident by 2:21 am, police said, and Jøkling later confirmed that one of these was a primary suspect in relation to the incident.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.no/20180205/police-search-for-gunman-after-shots-fired-at-bar-in-oslo">Police search for gunman after shots fired at bar in Oslo</a></strong></p>
</div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Norway</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/oslo' class='article-keyword'>oslo</a><a href='/tag/fight' class='article-keyword'>fight</a><a href='/tag/crime' class='article-keyword'>crime</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Woman+injured+in+Oslo+mass+brawl%3A+report&body=https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Woman+injured+in+Oslo+mass+brawl%3A+report&via=TheLocalNorway&url=https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180627/woman-injured-in-oslo-mass-brawl-report', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.no%2F20180627%2Fwoman-injured-in-oslo-mass-brawl-report&title=Woman+injured+in+Oslo+mass+brawl%3A+report&summary=Up+to+30+men+were+involved+in+a+fight+on+in+central+Oslo+on+Tuesday+night%2C+police+have+confirmed.&source=The+LocalNorway', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180626/heres-how-to-view-a-google-map-of-oslo-in-the-1700s'>Here’s how to view a Google map of Oslo in the 1700s</a></li><li><a href='/20180627/denmark-sweden-norway-to-sell-remaining-sas-airline-stake'>Norway to sell remaining SAS airline stake</a></li><li><a href='/20180625/summer-weather-set-to-return-to-southern-norway-forecast'>Summer weather set to return to southern Norway: forecast</a></li><li><a href='/20180626/branded-norwegian-cigarettes-and-snus-to-be-consigned-to-history'>Branded Norwegian cigarettes and snus to be consigned to history</a></li><li><a href='/20180627/woman-injured-in-oslo-mass-brawl-report'>Woman injured in Oslo mass brawl: report</a></li></ol>      </div>
				</div>
			<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="nvuNMrmbsK-977ff09451">
	<h2 id="nvuNMrmbsK-title">From our sponsors</h2>
	<div id="nvuNMrmbsK-977ff09451-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180626/eight-hacks-to-turn-your-next-long-haul-flight-into-a-holiday-wowair-tlccu'><img src='/userdata/images/article/ebdaabd6f8f142c147ced6f81849eee3560c7b79c497a0657de5cc7726521066.jpg' alt='' /></a>					<div>
						<a href='/20180626/eight-hacks-to-turn-your-next-long-haul-flight-into-a-holiday-wowair-tlccu'><h2>Eight hacks to turn your next long-haul flight into a holiday</h2></a>
						<p>While there’s a lot of wisdom to the saying ‘it’s the journey, not the destination’, it’s a safe assumption that most people don’t view the flight itself as the highlight.  Which is not to say it shouldn't be.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180621/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><img src='/userdata/images/article/e4d4433ef602e9524d91eea30496ed0bb97417a04c74c5eadccd1be487564ea1.jpg' alt='' /></a>						<div><a href='/20180621/make-this-small-mediterranean-capital-your-next-city-break-visitmalta-tlccu'><h2>Make this small Mediterranean capital your next city break</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180615/12-unexpected-facts-you-probably-didnt-know-about-iceland-investiceland-tlccu'><img src='/userdata/images/article/963e58bd4d8c76a9d16aec33ef607216f106f2c0103f0d3858706750f6ee3a96.jpg' alt='' /></a>							<div><a href='/20180615/12-unexpected-facts-you-probably-didnt-know-about-iceland-investiceland-tlccu'><h2>12 unexpected facts you probably didn't know about Iceland</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180614/croatian-paradise-discover-the-island-of-losinj-croatiatourism-tlccu'><img src='/userdata/images/article/689d666ed1bba3ea0d4d7af91c4e019482048f87432dcc5124ce128d7aabc0fd.jpg' alt='' /></a>						<div><a href='/20180614/croatian-paradise-discover-the-island-of-losinj-croatiatourism-tlccu'><h2>Croatian paradise: Discover the island of Lošinj</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180607/discover-the-historic-delights-of-croatias-zadar-region-croatiatourism-tlccu'><img src='/userdata/images/article/7ab9e72a43f8c21e4d1cb31458c7b078f322e0bc62ed998d65a3432849919c16.jpg' alt='' /></a>							<div><a href='/20180607/discover-the-historic-delights-of-croatias-zadar-region-croatiatourism-tlccu'><h2>Discover the historic delights of Croatia's Zadar Region</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-819fa7ecb9">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180612/norwegian-police-detain-man-suspected-of-serial-sexual-assaults-in-oslo'>
															<img src='/userdata/images/article/d00ab3b62ce5c4beaad57565d2b8eb1b6c6f9f44bacc717fd65fc08f12a2f259.jpg' alt='' />
														</a>
							<div><a href='/20180612/norwegian-police-detain-man-suspected-of-serial-sexual-assaults-in-oslo'><h2>Norwegian police detain man suspected of serial sexual assaults in Oslo</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180605/norwegian-citizen-charged-over-suspected-double-murder-in-bosnia'>
																	<img src='/userdata/images/article/5c0e8e4ab88250186f4bca771334031022c518ae7a038f3d0689c0522e2069a9.jpg' alt='' />
																</a>
								<div><a href='/20180605/norwegian-citizen-charged-over-suspected-double-murder-in-bosnia'><h2>Norwegian citizen charged over suspected double murder in Bosnia</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180601/red-version-of-buttplug-santa-statue-unveiled-in-oslo'>
															<img src='/userdata/images/article/cca334989ae3859be09d58d1d3c3fde3f188a4db75e9e2f871cb7390c389514a.jpg' alt='' />
														</a>
							<div><a href='/20180601/red-version-of-buttplug-santa-statue-unveiled-in-oslo'><h2>Red version of 'butt plug' Santa statue unveiled in Oslo</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180523/oslo-praised-for-car-free-city-centre-in-study'>
																	<img src='/userdata/images/article/e8378cb6319389bb5d81ba2fd908db4694145e49773d2e018ab145ee2169382e.jpg' alt='' />
																</a>
								<div><a href='/20180523/oslo-praised-for-car-free-city-centre-in-study'><h2>Oslo praised for car-free city centre in study</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180410/oslo-residents-evacuated-after-rockslide-hits-house'><h2>Oslo residents evacuated after rockslide hits house</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180322/new-cinema-in-oslo-marks-end-of-monopoly-in-norwegian-capital'><h2>New cinema in Oslo marks end of monopoly in Norwegian capital</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180305/oslo-to-get-second-floating-sauna'><h2>Oslo to get second floating sauna</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180221/norway-police-re-open-investigation-over-woman-who-disappeared-in-2004'><h2>Norway police re-open investigation over woman who disappeared in 2004</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-819fa7ecb9">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180626/branded-norwegian-cigarettes-and-snus-to-be-consigned-to-history'><img src='/userdata/images/article/44efac6cce529354a1f5686e88b251c02f3984100a0296797eed0ea050f02139.jpg' alt='' /></a>						<div><a href='/20180626/branded-norwegian-cigarettes-and-snus-to-be-consigned-to-history'><h2>Branded Norwegian cigarettes and snus to be consigned to history</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180621/rights-court-dismisses-breiviks-complaint-about-jail-conditions'><img src='/userdata/images/article/afaa71ef60b307331efa7fed4cf21f7abfcc9350a1b08380a54657dede3ecc5f.jpg' alt='' /></a>							<div><a href='/20180621/rights-court-dismisses-breiviks-complaint-about-jail-conditions'><h2>Rights court dismisses Breivik's complaint about jail conditions</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180620/norwegians-split-over-immigration-report'><img src='/userdata/images/article/320cae45691927f3714ca57c229f20a971b7140cba712213dddf6e4626720e96.jpg' alt='' /></a>						<div><a href='/20180620/norwegians-split-over-immigration-report'><h2>Norwegians split over immigration: report</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180615/st-olavsleden-pilgrimage-hike-sweden-norway'><h2>'Think like a vagabond': Tales from the world's northernmost pilgrimage</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180524/norway-has-fourth-most-powerful-passport-in-the-world'><h2>Norway has fourth 'most powerful' passport in the world</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180607/panama-world-cup-team-hotel-raided-during-oslo-match'><h2>Panama World Cup team hotel raided during Oslo match</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180606/norway-bans-burqa-and-niqab-in-schools'><h2>Norway bans burqa and niqab in schools</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='no_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180626/heres-how-to-view-a-google-map-of-oslo-in-the-1700s' class='headline-img'><img src='/userdata/images/article/02081acff8922ea86ba0edf36e02efb8f455367c7b309a6a39a383b33d6cf595.jpg'
 alt='Here&rsquo;s how to view a Google map of Oslo in the 1700s' /></a>
	<a href='/20180626/heres-how-to-view-a-google-map-of-oslo-in-the-1700s'><h2>Here’s how to view a Google map of Oslo in the 1700s</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180626/branded-norwegian-cigarettes-and-snus-to-be-consigned-to-history' class='headline-img'><img src='/userdata/images/article/44efac6cce529354a1f5686e88b251c02f3984100a0296797eed0ea050f02139.jpg'
 alt='Branded Norwegian cigarettes and snus to be consigned to history' /></a>
	<a href='/20180626/branded-norwegian-cigarettes-and-snus-to-be-consigned-to-history'><h2>Branded Norwegian cigarettes and snus to be consigned to history</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180625/summer-weather-set-to-return-to-southern-norway-forecast' class='headline-img'><img src='/userdata/images/article/5e9b31d0dde79550fe1cc2102219869c6a41b4c83862a7d825a59807ea3c3e76.jpg'
 alt='Summer weather set to return to southern Norway: forecast' /></a>
	<a href='/20180625/summer-weather-set-to-return-to-southern-norway-forecast'><h2>Summer weather set to return to southern Norway: forecast</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180625/bicycle-helmets-reduce-risk-of-injury-by-60-percent-norwegian-study' class='headline-img'><img src='/userdata/images/article/741d551799c843dd70b77d7c71f8b2560b97a74cd561589b3983cf427b558f86.jpg'
 alt='Bicycle helmets reduce risk of injury by 60 percent: Norwegian study' /></a>
	<a href='/20180625/bicycle-helmets-reduce-risk-of-injury-by-60-percent-norwegian-study'><h2>Bicycle helmets reduce risk of injury by 60 percent: Norwegian study</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180622/new-national-park-will-protect-unique-part-of-norway-minister' class='headline-img'><img src='/userdata/images/article/eab5f1575a41b4a13e377e473346c864c04f1a67850d6bd96ee7ccc38211f33f.jpg'
 alt='New national park will protect &#039;unique&#039; part of Norway: minister' /></a>
	<a href='/20180622/new-national-park-will-protect-unique-part-of-norway-minister'><h2>New national park will protect 'unique' part of Norway: minister</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180626/heres-how-to-view-a-google-map-of-oslo-in-the-1700s'>Here’s how to view a Google map of Oslo in the 1700s</a></li><li><a href='/20180627/denmark-sweden-norway-to-sell-remaining-sas-airline-stake'>Norway to sell remaining SAS airline stake</a></li><li><a href='/20180625/summer-weather-set-to-return-to-southern-norway-forecast'>Summer weather set to return to southern Norway: forecast</a></li><li><a href='/20180626/branded-norwegian-cigarettes-and-snus-to-be-consigned-to-history'>Branded Norwegian cigarettes and snus to be consigned to history</a></li><li><a href='/20180627/woman-injured-in-oslo-mass-brawl-report'>Woman injured in Oslo mass brawl: report</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-f8d871da57">
  <h2 class="col2-f8d871da57-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-f8d871da57-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-to-findcourses-uk-in-stockholm-county-se/'>Account Manager to Findcourses UK</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/part-time-newspaper-distributor-in-stockholm-county-se/'>Part-time Newspaper Distributor</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/english-speaking-teachers-in-stockholm-stockholm-county-se/'>English Speaking Teachers</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-munich-bavaria-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/leapforce-independent-agent-in-oslo-no/'>Leapforce Independent Agent</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-assistant-in-heidelberg-baden-w%c3%bcrttemberg-de/'>Marketing Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-project-manager-in-k%c3%b6ln-north-rhine-westphalia-de/'>Translator / Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-executive-in-dubai-dubai-ae/'>International Sales Executive</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/site-reliability-engineer-in-stockholm-stockholm-county-se/'>Site Reliability Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/product-marketing-manager-in-stockholm-stockholm-county-se/'>Product Marketing Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-developer-in-stockholm-stockholm-county-se/'>Business developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-communications-manager-in-stockholm-stockholm-county-se/'>Marketing & Communications Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mobile-developer-in-stockholm-stockholm-county-se/'>Mobile developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/talent-hr-manager-in-stockholm-stockholm-county-se/'>Talent & HR Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/experienced-c-developer-in-stockholm-stockholm-county-se/'>Experienced C++ Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/security-officers-mf-germany-in-nationwide-de/'>Security Officers (m/f), Germany</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-f8d871da57">
  <h2 class="col2-f8d871da57-title">Noticeboard</h2>
  <div class="col2-f8d871da57-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>07/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/3'>Web Services Development</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/2'>Volunteers for Sailboat and Land mission wanted</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/1'>25th birthday - would someone please join in? </a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent" style="display: none;"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalNorway"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalNorway"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.no/privacy#cookies"
	  }
	})});
	</script>


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108067/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>