<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island' />
	<link rel='amphtml' href='https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>UN plastic activist shocked at Norway's 'horror island' - The Local</title>
	<meta name='description' content='UN environment campaigner Afroz Shah has been &ldquo;completely shocked&rdquo; at the plastic pollution around Lisla Lyng&oslash;yne, dubbed &ldquo;horror island&rdquo; by Norwegian conservationists.  ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island",
			"headline": "UN plastic activist shocked at Norway's 'horror island'",
			"datePublished": "2018-04-25T19:29:35+02:00",
			"dateModified": "2018-04-25T19:29:35+02:00",
			"description": "UN environment campaigner Afroz Shah has been “completely shocked” at the plastic pollution around Lisla Lyngøyne, dubbed “horror island” by Norwegian conservationists.",
			"keywords": [],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.no/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ccb4c7dd6b2bf1272247ea8ff4d00daa0f846428ce8dd5be6ac2d1c3e3aac24c.jpg&size=696x403&mode=resize",
				"width": 696,
				"height": 403
			},
			"articleBody": "<div>UN environment campaigner Afroz Shah has been “completely shocked” at Lisla Lyngøyne,  which has been dubbed “skrekkøya” or “horror island” by a Norwegian conservationist for the mountain of plastic waste surrounding it. </div><div>“I do not have any words to describe how I feel,” Shah told <a href=\"https://www.nrk.no/hordaland/_skrekkoya_-med-plast-vekker-internasjonal-oppsikt_-_-eg-manglar-ord-1.14021752\">Norwegian broadcaster NRK</a> on a visit to the island in Øygarden, outside Bergen. “I never expected to see anything like this in scenic Norway.” </div><div>Shah, a lawyer and environment activist, was made a UN Champion of the Earth in 2016 for his work organising the cleanup of the plastic strewn Versova Beach in his home city of Mumbai, and now travels around the world raising awareness of plastic waste. </div><div>He told his 24,000 Twitter followers that the islands off Norway&#39;s coast are \"inundated with plastic\". </div><div><div><blockquote class=\"twitter-tweet\" data-lang=\"en\"><p dir=\"ltr\" lang=\"en\">Week 132 . # <a href=\"https://twitter.com/hashtag/Marinedebris?src=hash&ref_src=twsrc%5Etfw\">#Marinedebris</a>This weeks cleanup begins in Norway .Kenneth , Runne and team are fabulous in handling the problem of plastic in ocean .Pristine and remote islands in Norway are inundated with plastic .We do our bit in Norway by cleaning the beach . <a href=\"https://t.co/JnxLwwiNBT\">pic.twitter.com/JnxLwwiNBT</a></p>— Afroz Shah (@AfrozShah1) <a href=\"https://twitter.com/AfrozShah1/status/989129299067396096?ref_src=twsrc%5Etfw\">April 25, 2018</a></blockquote></div></div><div>\"I&#39;m completely shocked to see all this on an empty island,” he told NRK. “People can turn their backs or move somewhere else if they want. But what about the animals who live here?”. </div><div>Kenneth Bruvik from the Norwegian Hunting and Fishing Association, christened the island “Horror Island” after visiting it earlier this month, claiming it had the worst plastic pollution he had yet seen in Norway. </div><div>“\"It is clear that a lot of it is local waste,” Marte Haave, from Uni Research Environment, which is owned by three local universities. “But a lot of it is also from the Netherlands, England and Iceland. This is a so-called ‘hot spot’”. </div><div>Shah believes it is time to give as much priority to plastic pollution as to greenhouse gas emissions. </div><div>“There’s no point waiting for legislation or the authorities. It’s not the authorities who have done this. It’s an ordinar uperson who has decided to throw this away,” he said. </div><div>“The sea and islands here belong to Norway and Norwegians. It&#39;s an enormous problem, but it&#39;s not inpossible to solve. But don’t wait for the regulation or the government. Go ahead and take responsibility.” </div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/ccb4c7dd6b2bf1272247ea8ff4d00daa0f846428ce8dd5be6ac2d1c3e3aac24c.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island" />
		<meta property="og:title" content="UN plastic activist shocked at Norway's 'horror island'" />
		<meta property="og:description" content="UN environment campaigner Afroz Shah has been “completely shocked” at the plastic pollution around Lisla Lyngøyne, dubbed “horror island” by Norwegian conservationists.  " />
		<meta property="article:published_time" content="2018-04-25T19:29:35+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="UN plastic activist shocked at Norway's 'horror island'" />
		<meta name="twitter:description" content="UN environment campaigner Afroz Shah has been “completely shocked” at the plastic pollution around Lisla Lyngøyne, dubbed “horror island” by Norwegian conservationists.  " />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/ccb4c7dd6b2bf1272247ea8ff4d00daa0f846428ce8dd5be6ac2d1c3e3aac24c.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'NO checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'NO checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'NO checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'NO offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

			<script>
			  var _ain = {
			    id: "2150",
			    postid: "https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island",
			    url: "https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island",
			    maincontent: "div#article",
			    title: "UN plastic activist shocked at Norway\'s \'horror island\'",
			    pubdate: "2018-04-25T19:29:35+02:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.no.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.no.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_banner_1', [300, 75], 'no_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="norway" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a class="no_under">Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Norway's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>This week in Norway</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>					</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/oslo-oslo/'>Jobs in Oslo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hordaland-bergen/'>Jobs in Bergen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/rogaland-stavanger/'>Jobs in Stavanger</a></li><li><a href='https://jobs.thelocal.com/jobs-in/sor-trondelag-trondheim/'>Jobs in Trondheim</a></li>
		<li><a href='/jobs/'>All jobs in Norway</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>UN plastic activist shocked at Norway's 'horror island'</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>									</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
							</div>
			
			<div class="article-date" title="*Updated: 25 April 2018 19:29 CEST+02:00">
				25 April 2018<br />
				19:29 CEST+02:00			</div>

			<div class='article-keywords'></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=UN+plastic+activist+shocked+at+Norway%27s+%27horror+island%27&body=https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=UN+plastic+activist+shocked+at+Norway%27s+%27horror+island%27&via=TheLocalNorway&url=https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="UN plastic activist shocked at Norway's 'horror island'" alt="UN plastic activist shocked at Norway's 'horror island'" src="/userdata/images/article/ccb4c7dd6b2bf1272247ea8ff4d00daa0f846428ce8dd5be6ac2d1c3e3aac24c.jpg" />
						</div>
			<div class='article-photo-credit'>Some of the plastic pollution on Lyngøyne. Photo: Afroz Shah/Twitter</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>											</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
									</div>
								<div class="article-date">
					25 April 2018				</div>
				<div class="article-time">
					19:29 CEST+02:00				</div>
			</div>

			<div id="article-description">
				UN environment campaigner Afroz Shah has been “completely shocked” at the plastic pollution around Lisla Lyngøyne, dubbed “horror island” by Norwegian conservationists.  			</div>

			<div id='article-body'><div>
	UN environment campaigner Afroz Shah has been “completely shocked” at Lisla Lyngøyne,  which has been dubbed “skrekkøya” or “horror island” by a Norwegian conservationist for the mountain of plastic waste surrounding it. </div>
<div>
	 </div>
<div>
	“I do not have any words to describe how I feel,” Shah told <a href="https://www.nrk.no/hordaland/_skrekkoya_-med-plast-vekker-internasjonal-oppsikt_-_-eg-manglar-ord-1.14021752">Norwegian broadcaster NRK</a> on a visit to the island in Øygarden, outside Bergen. “I never expected to see anything like this in scenic Norway.” </div>
<div>
	 </div>
<div>
	Shah, a lawyer and environment activist, was made a UN Champion of the Earth in 2016 for his work organising the cleanup of the plastic strewn Versova Beach in his home city of Mumbai, and now travels around the world raising awareness of plastic waste. </div>
<div>
	 </div>
<div>
	He told his 24,000 Twitter followers that the islands off Norway&#39;s coast are "inundated with plastic". </div>
<div>
	 </div>
<div>
	<div>
		<blockquote class="twitter-tweet" data-lang="en">
			<p dir="ltr" lang="en">
				Week 132 . # <a href="https://twitter.com/hashtag/Marinedebris?src=hash&ref_src=twsrc%5Etfw">#Marinedebris</a><br />
				<br />
				This weeks cleanup begins in Norway .<br />
				<br />
				Kenneth , Runne and team are fabulous in handling the problem of plastic in ocean .<br />
				<br />
				Pristine and remote islands in Norway are inundated with plastic .<br />
				<br />
				We do our bit in Norway by cleaning the beach . <a href="https://t.co/JnxLwwiNBT">pic.twitter.com/JnxLwwiNBT</a></p>
			— Afroz Shah (@AfrozShah1) <a href="https://twitter.com/AfrozShah1/status/989129299067396096?ref_src=twsrc%5Etfw">April 25, 2018</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
		</script>	</div>
</div>
<div>
	 </div>
<div>
	"I&#39;m completely shocked to see all this on an empty island,” he told NRK. “People can turn their backs or move somewhere else if they want. But what about the animals who live here?”. </div>
<div>
	 </div>
<div>
	Kenneth Bruvik from the Norwegian Hunting and Fishing Association, christened the island “Horror Island” after visiting it earlier this month, claiming it had the worst plastic pollution he had yet seen in Norway. </div>
<div>
	 </div>
<div>
	“"It is clear that a lot of it is local waste,” Marte Haave, from Uni Research Environment, which is owned by three local universities. “But a lot of it is also from the Netherlands, England and Iceland. This is a so-called ‘hot spot’”. </div>
<div>
	 </div>
<div>
	Shah believes it is time to give as much priority to plastic pollution as to greenhouse gas emissions. </div>
<div>
	 </div>
<div>
	“There’s no point waiting for legislation or the authorities. It’s not the authorities who have done this. It’s an ordinar uperson who has decided to throw this away,” he said. </div>
<div>
	 </div>
<div>
	“The sea and islands here belong to Norway and Norwegians. It&#39;s an enormous problem, but it&#39;s not inpossible to solve. But don’t wait for the regulation or the government. Go ahead and take responsibility.” </div>
<div>
	 </div>
<div>
	 </div>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=UN+plastic+activist+shocked+at+Norway%27s+%27horror+island%27&body=https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=UN+plastic+activist+shocked+at+Norway%27s+%27horror+island%27&via=TheLocalNorway&url=https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180425/un-plastic-activist-shocked-at-norways-horror-island', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="RtSWMouUds-75ba4d44bb">
	<h2 id="RtSWMouUds-title">From our sponsors</h2>
	<div id="RtSWMouUds-75ba4d44bb-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><img src='/userdata/images/article/5eaf757eadfaee8bdf213b714441956a26e763116a788734c113b0d1cdb048ed.jpg' alt='' /></a>					<div>
						<a href='/20180418/the-key-to-making-the-most-of-your-assignment-abroad-allianzcare-tlccu'><h2>The key to making the most of your assignment abroad</h2></a>
						<p>Learn more about what employers can do to best support expat workers and their families.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180413/dubrovnik-riviera-take-a-break-jewel-croatia-croatiatourism-tlccu'><img src='/userdata/images/article/b1d494992bf560502267a6702eabf79ab50ba481df39a7ef70592b7e1d70245e.jpg' alt='' /></a>						<div><a href='/20180413/dubrovnik-riviera-take-a-break-jewel-croatia-croatiatourism-tlccu'><h2>Dubrovnik Riviera: Take a break in the jewel of Croatia</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><img src='/userdata/images/article/0a9535caf9c31dd2d6ff4ac8dfbb6ffdba83a0f184e7ddedaf8a233f2f268372.jpg' alt='' /></a>							<div><a href='/20180412/good-for-a-girl-the-women-proving-football-isnt-out-of-their-league-uefa-tlccu'><h2>Meet the Norwegian who's scored more Champions League goals than Ronaldo</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180330/lets-split-this-years-must-make-city-break-croatiatourism-tlccu'><img src='/userdata/images/article/cac35aae5b98a00d81c6b8a8aea8b352d72ed50ae497de530eb6eb59690b8a58.jpg' alt='' /></a>						<div><a href='/20180330/lets-split-this-years-must-make-city-break-croatiatourism-tlccu'><h2>Let’s Split: This year’s must-make city break</h2></a></div>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
				}
			}]);
		</script>
	</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-bf0c186161">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180425/norwegian-private-city-claims-100-foreign-buyers'><img src='/userdata/images/article/b1169fb510dbad121b80563b61b0ce9552a6ec415c93101272b65ec80eaf9b86.jpg' alt='' /></a>						<div><a href='/20180425/norwegian-private-city-claims-100-foreign-buyers'><h2>Norwegian 'private city' claims 100 future residents </h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180425/son-of-norways-crown-princess-gets-job-at-london-style-mag'><img src='/userdata/images/article/41e40bf4d0a9d06ec8fe3b7e50366bf5eb3b98101b4c9452f75e2e5606af70f3.jpg' alt='' /></a>							<div><a href='/20180425/son-of-norways-crown-princess-gets-job-at-london-style-mag'><h2>Son of Norway's Crown Princess gets job at London style mag</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180425/norways-party-to-seek-ban-on-islamic-call-to-prayer'><img src='/userdata/images/article/6c7d72bdec8ec53b618ba00a4d37469466ed08f6ddd1998af93439327c25e3bb.jpg' alt='' /></a>						<div><a href='/20180425/norways-party-to-seek-ban-on-islamic-call-to-prayer'><h2>Norway party to seek ban on Islamic call to prayer </h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180424/video-watch-and-hear-ice-shatter-into-crystals-on-a-norwegian-lake'><h2>VIDEO: See ice shatter into crystals on Norwegian lake</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180423/norwegian-police-to-use-electroshock-weapons-from-next-year'><h2>Norwegian police to use electroshock weapons from next year</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180423/norway-had-record-fall-in-immigration-during-2017'><h2>Norway had 'record fall' in immigration during 2017</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180420/we-promise-not-to-have-sex-on-roundabouts-norway-students-after-plea-by-authority'><h2>'We promise not to have sex on roundabouts': Norway students after plea by authority</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='no_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180425/norwegian-private-city-claims-100-foreign-buyers' class='headline-img'><img src='/userdata/images/article/b1169fb510dbad121b80563b61b0ce9552a6ec415c93101272b65ec80eaf9b86.jpg'
 alt='Norwegian &#039;private city&#039; claims 100 future residents ' /></a>
	<a href='/20180425/norwegian-private-city-claims-100-foreign-buyers'><h2>Norwegian 'private city' claims 100 future residents </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180425/son-of-norways-crown-princess-gets-job-at-london-style-mag' class='headline-img'><img src='/userdata/images/article/41e40bf4d0a9d06ec8fe3b7e50366bf5eb3b98101b4c9452f75e2e5606af70f3.jpg'
 alt='Son of Norway&#039;s Crown Princess gets job at London style mag' /></a>
	<a href='/20180425/son-of-norways-crown-princess-gets-job-at-london-style-mag'><h2>Son of Norway's Crown Princess gets job at London style mag</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180425/norways-party-to-seek-ban-on-islamic-call-to-prayer' class='headline-img'><img src='/userdata/images/article/6c7d72bdec8ec53b618ba00a4d37469466ed08f6ddd1998af93439327c25e3bb.jpg'
 alt='Norway party to seek ban on Islamic call to prayer ' /></a>
	<a href='/20180425/norways-party-to-seek-ban-on-islamic-call-to-prayer'><h2>Norway party to seek ban on Islamic call to prayer </h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180424/video-watch-and-hear-ice-shatter-into-crystals-on-a-norwegian-lake' class='headline-img'><img src='/userdata/images/article/7260764555ff06bc682cfa1eca61ab3388d28f4a2699869cd3f004d1d24d2f8b.jpg'
 alt='VIDEO: See ice shatter into crystals on Norwegian lake' /></a>
	<a href='/20180424/video-watch-and-hear-ice-shatter-into-crystals-on-a-norwegian-lake'><h2>VIDEO: See ice shatter into crystals on Norwegian lake</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180423/norwegian-police-to-use-electroshock-weapons-from-next-year' class='headline-img'><img src='/userdata/images/article/4dcc9bbeeba7f418446c430a285f79c58dd461279f77055d6a7139bd397d18df.jpg'
 alt='Norwegian police to use electroshock weapons from next year' /></a>
	<a href='/20180423/norwegian-police-to-use-electroshock-weapons-from-next-year'><h2>Norwegian police to use electroshock weapons from next year</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180423/norway-had-record-fall-in-immigration-during-2017'>Norway had 'record fall' in immigration during 2017</a></li><li><a href='/20180425/norways-party-to-seek-ban-on-islamic-call-to-prayer'>Norway party to seek ban on Islamic call to prayer </a></li><li><a href='/20180423/norwegian-police-to-use-electroshock-weapons-from-next-year'>Norwegian police to use electroshock weapons from next year</a></li><li><a href='/20180424/video-watch-and-hear-ice-shatter-into-crystals-on-a-norwegian-lake'>VIDEO: See ice shatter into crystals on Norwegian lake</a></li><li><a href='/20180425/son-of-norways-crown-princess-gets-job-at-london-style-mag'>Son of Norway's Crown Princess gets job at London style mag</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-6f5dfd74c7">
  <h2 class="col2-6f5dfd74c7-title">Noticeboard</h2>
  <div class="col2-6f5dfd74c7-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>18/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/2'>Volunteers for Sailboat and Land mission wanted</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/1'>25th birthday - would someone please join in? </a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.no/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108067/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>