<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack' />
	<link rel='amphtml' href='https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Norway expels one Russian diplomat over UK nerve gas attack - The Local</title>
	<meta name='description' content='Norway&rsquo;s foreign ministry decided on Monday evening to expel one diplomat from the Russian Embassy in Oslo in solidarity with the United Kingdom.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack",
			"headline": "Norway expels one Russian diplomat over UK nerve gas attack",
			"datePublished": "2018-03-27T10:04:29+02:00",
			"dateModified": "2018-03-27T10:04:29+02:00",
			"description": "Norway’s foreign ministry decided on Monday evening to expel one diplomat from the Russian Embassy in Oslo in solidarity with the United Kingdom.",
			"keywords": ["russia","skripal","diplomacy"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.no/userdata/images/article/bb5fd877d2428a282a15bd1a2cbec6b364b5fcdfb5aef9b1dce4921e1e349030.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>Earlier on Monday, a raft of EU countries including <a href=\"https://www.thelocal.de/20180326/germany-to-expel-four-russian-diplomats-over-spy-attack-reports\" target=\"_blank\">Germany</a>, <a href=\"https://www.thelocal.fr/20180326/france-to-expel-four-russian-diplomats-over-uk-spy-attack\" target=\"_blank\">France</a>, <a href=\"https://www.thelocal.se/20180326/breaking-sweden-expels-russian-diplomat-over-skripal-attack\" target=\"_blank\">Sweden</a> and <a href=\"https://www.thelocal.dk/20180326/denmark-to-expel-two-russian-envoys-over-spy-attack\" target=\"_blank\">Denmark</a> all announced similar measures in a coordinated action.</p><p>The move by the European countries is in response to the alleged Russian nerve gas attack on a former spy in the United Kingdom.</p><p>Russia is accused by the United Kingdom of being responsible for an attack on former double agent Sergei Skripal and his daughter using the Novichok nerve agent.</p><p>The attack occurred in the town of Salisbury in southwest England on March 4th. Downing Street has said that there is “no plausible explanation other than that the Russian state” was responsible. Russia denies being behind the incident.</p><p>“On the basis of a broad evaluation – including reactions from partners and allies – we have decided today to order one diplomat at the Russian Embassy in Oslo to leave the country. This has been communicated to Russia’s embassy in Oslo,” Foreign Minister Ina Eriksen Søreide said in a press statement.</p><p>Other non-EU countries to also have expelled diplomats include the United States, Canada, Ukraine, Albania and Australia.</p><p>“It is unacceptable to use chemical weapons, and there must be consequences,” Søreide told <a href=\"https://www.nrk.no/urix/norge-utviser-en-russisk-diplomat-1.13981194\" target=\"_blank\">NRK</a>.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.no/20170616/opinion-how-neighbours-russia-and-norway-can-do-better-on-international-relations\" target=\"_blank\">OPINION: Why good relations between Norway and Russia are necessary – and achievable</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/bb5fd877d2428a282a15bd1a2cbec6b364b5fcdfb5aef9b1dce4921e1e349030.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack" />
		<meta property="og:title" content="Norway expels one Russian diplomat over UK nerve gas attack" />
		<meta property="og:description" content="Norway’s foreign ministry decided on Monday evening to expel one diplomat from the Russian Embassy in Oslo in solidarity with the United Kingdom." />
		<meta property="article:published_time" content="2018-03-27T10:04:29+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="Norway expels one Russian diplomat over UK nerve gas attack" />
		<meta name="twitter:description" content="Norway’s foreign ministry decided on Monday evening to expel one diplomat from the Russian Embassy in Oslo in solidarity with the United Kingdom." />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/bb5fd877d2428a282a15bd1a2cbec6b364b5fcdfb5aef9b1dce4921e1e349030.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack",
    url: "https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack",
    maincontent: "div#article",
    title: "Norway expels one Russian diplomat over UK nerve gas attack",
    pubdate: "2018-03-27T10:04:29+02:00",
    authors: "The Local",
    sections: "News>International",
    tags: "russia, skripal, diplomacy",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'NO checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'NO checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'NO checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'NO offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.no.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_banner_1', [300, 75], 'no_half_banner_1').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="norway" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a class="no_under">Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Norway's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>This week in Norway</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/oslo-oslo/'>Jobs in Oslo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hordaland-bergen/'>Jobs in Bergen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/rogaland-stavanger/'>Jobs in Stavanger</a></li><li><a href='https://jobs.thelocal.com/jobs-in/sor-trondelag-trondheim/'>Jobs in Trondheim</a></li>
		<li><a href='/jobs/'>All jobs in Norway</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Norway expels one Russian diplomat over UK nerve gas attack</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>									</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
							</div>
			
			<div class="article-date" title="*Updated: 27 March 2018 10:04 CEST+02:00">
				27 March 2018<br />
				10:04 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/russia' class='article-keyword'>russia</a><a href='/tag/skripal' class='article-keyword'>skripal</a><a href='/tag/diplomacy' class='article-keyword'>diplomacy</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Norway+expels+one+Russian+diplomat+over+UK+nerve+gas+attack&body=https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Norway+expels+one+Russian+diplomat+over+UK+nerve+gas+attack&via=TheLocalNorway&url=https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Norway expels one Russian diplomat over UK nerve gas attack" alt="Norway expels one Russian diplomat over UK nerve gas attack" src="/userdata/images/article/bb5fd877d2428a282a15bd1a2cbec6b364b5fcdfb5aef9b1dce4921e1e349030.jpg" />
						</div>
			<div class='article-photo-credit'>Foreign Minister Ina Eriksen Søreide. Photo: Terje Bendiksby / NTB scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>											</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
									</div>
								<div class="article-date">
					27 March 2018				</div>
				<div class="article-time">
					10:04 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Norway’s foreign ministry decided on Monday evening to expel one diplomat from the Russian Embassy in Oslo in solidarity with the United Kingdom.			</div>

			<div id='article-body'><p>
	Earlier on Monday, a raft of EU countries including <a href="https://www.thelocal.de/20180326/germany-to-expel-four-russian-diplomats-over-spy-attack-reports" target="_blank">Germany</a>, <a href="https://www.thelocal.fr/20180326/france-to-expel-four-russian-diplomats-over-uk-spy-attack" target="_blank">France</a>, <a href="https://www.thelocal.se/20180326/breaking-sweden-expels-russian-diplomat-over-skripal-attack" target="_blank">Sweden</a> and <a href="https://www.thelocal.dk/20180326/denmark-to-expel-two-russian-envoys-over-spy-attack" target="_blank">Denmark</a> all announced similar measures in a coordinated action.</p>
<p>
	The move by the European countries is in response to the alleged Russian nerve gas attack on a former spy in the United Kingdom.</p>
<p>
	Russia is accused by the United Kingdom of being responsible for an attack on former double agent Sergei Skripal and his daughter using the Novichok nerve agent.</p>
<p>
	The attack occurred in the town of Salisbury in southwest England on March 4th. Downing Street has said that there is “no plausible explanation other than that the Russian state” was responsible. Russia denies being behind the incident.</p>
<p>
	“On the basis of a broad evaluation – including reactions from partners and allies – we have decided today to order one diplomat at the Russian Embassy in Oslo to leave the country. This has been communicated to Russia’s embassy in Oslo,” Foreign Minister Ina Eriksen Søreide said in a press statement.</p>
<p>
	Other non-EU countries to also have expelled diplomats include the United States, Canada, Ukraine, Albania and Australia.</p>
<p>
	“It is unacceptable to use chemical weapons, and there must be consequences,” Søreide told <a href="https://www.nrk.no/urix/norge-utviser-en-russisk-diplomat-1.13981194" target="_blank">NRK</a>.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.no/20170616/opinion-how-neighbours-russia-and-norway-can-do-better-on-international-relations" target="_blank">OPINION: Why good relations between Norway and Russia are necessary – and achievable</a></strong></p>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/russia' class='article-keyword'>russia</a><a href='/tag/skripal' class='article-keyword'>skripal</a><a href='/tag/diplomacy' class='article-keyword'>diplomacy</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Norway+expels+one+Russian+diplomat+over+UK+nerve+gas+attack&body=https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Norway+expels+one+Russian+diplomat+over+UK+nerve+gas+attack&via=TheLocalNorway&url=https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="UnSpoeQRzg-536df99a2a">
	<h2 id="UnSpoeQRzg-title">From our sponsors</h2>
	<div id="UnSpoeQRzg-536df99a2a-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180323/get-the-best-of-both-worlds-with-springtime-skiing-stoten-tlccu'><img src='/userdata/images/article/085921bf73508bf9ed86534b0d76b3c7d4dc143e959259d2bb1e9239fe5a04ec.jpg' alt='' /></a>					<div>
						<a href='/20180323/get-the-best-of-both-worlds-with-springtime-skiing-stoten-tlccu'><h2>Four reasons to try spring skiing in Sweden</h2></a>
						<p>Winter may be over, but the ski slopes are just warming up! It’s time to embrace that perfect time of year that Swedes call 'Vårvinter' (Spring-Winter). </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><img src='/userdata/images/article/02ba147e2e5376f3bbe5b60b2552072d69e86565b4d80cf02c7d697846342e12.jpg' alt='' /></a>						<div><a href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><h2>Could this close the gender gap in the workforce?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>							<div><a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a></div>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
		</script>
	</div>
		<div class="related-1941e0a7a8">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180327/norway-should-not-fear-consequences-following-expulsion-of-russian-diplomat-mp'>
															<img src='/userdata/images/article/34e7694c8fcc394a667326ce743be60354168843bd64affb101193749d4b3f7f.jpg' alt='' />
														</a>
							<div><a href='/20180327/norway-should-not-fear-consequences-following-expulsion-of-russian-diplomat-mp'><h2>Norway need not fear consequences following expulsion of Russian diplomat: MP</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180111/paris-agreement-provides-business-opportunities-norway-pm-solberg-to-trump'>
																	<img src='/userdata/images/article/693f047b63479e48190fc9330241c3526968471135dc75d4d58033a05220c324.jpg' alt='' />
																</a>
								<div><a href='/20180111/paris-agreement-provides-business-opportunities-norway-pm-solberg-to-trump'><h2>'Paris Agreement provides business opportunities': Norway PM Solberg to Trump</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171219/russia-detains-norwegian-suspected-of-espionage'>
															<img src='/userdata/images/article/86933a8853b9fddb95eb70678b4bf59815bd0f53f6d50d3142d0e9a5d2642a23.jpg' alt='' />
														</a>
							<div><a href='/20171219/russia-detains-norwegian-suspected-of-espionage'><h2>Russia detains Norwegian suspected of espionage</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171027/russian-helicopter-crashes-at-sea-in-arctic-eight-aboard-norway'>
																	<img src='/userdata/images/article/6247897c8ba1900b5010f8fb454e011b1331306905e4236cc3e829b030155e6b.jpg' alt='' />
																</a>
								<div><a href='/20171027/russian-helicopter-crashes-at-sea-in-arctic-eight-aboard-norway'><h2>Search continues for Russian helicopter missing in Arctic</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20171018/norway-solar-firm-signs-25-billion-euro-deal-with-iran'><h2>Norway solar firm signs 2.5 billion euro deal with Iran</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170929/new-norway-russia-bridge-opens-blessed-by-priests'><h2>New Norway-Russia bridge opens, blessed by priests</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20170808/nuclear-concerned-norway-wants-to-give-iodine-tablets-to-citizens'><h2>Nuclear-concerned Norway wants to give iodine tablets to citizens</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20170728/watch-your-step-one-foot-into-russia-from-norway-leads-to-hefty-fine'><h2>Watch your step! 'One foot' into Russia from Norway can lead to hefty fine </h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-1941e0a7a8">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180301/trump-nomination-for-nobel-peace-prize-possibly-a-fake'><img src='/userdata/images/article/2b4dd4a7487f1b0414abe443579588320e7df654e59361a3e655c1526077adc1.jpg' alt='' /></a>						<div><a href='/20180301/trump-nomination-for-nobel-peace-prize-possibly-a-fake'><h2>Trump nomination for Nobel Peace Prize possibly a fake</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180228/norwegian-hydropower-company-in-hot-water-over-pollution-claims'><img src='/userdata/images/article/c5244fda8f635ff289834cf6cc506b1cb981c795318a736cdc8443446b0078c9.jpg' alt='' /></a>							<div><a href='/20180228/norwegian-hydropower-company-in-hot-water-over-pollution-claims'><h2>Norwegian hydropower company in hot water over pollution claims</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180125/norways-defence-spending-drops-increasing-gap-to-nato-demands-report'><img src='/userdata/images/article/d128fb8c9f8f797cadc98e0c09ceee1c20848a17c00cb0ec972d412d839c8abf.jpg' alt='' /></a>						<div><a href='/20180125/norways-defence-spending-drops-increasing-gap-to-nato-demands-report'><h2>Norway's defence spending drops, increasing gap to Nato demands: report</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180113/trump-s-invitation-to-immigrate-leaves-norwegians-cold'><h2>Trump's invitation to immigrate leaves Norwegians cold</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180109/norway-wanted-to-assist-israel-palestine-peace-process-sreide'><h2>Norway wanted to assist Israel-Palestine peace process: foreign minister</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180103/norway-suspends-arms-exports-to-uae-over-yemen-war'><h2>Norway suspends arms exports to UAE over Yemen war</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20171210/anti-nuclear-group-receives-nobel-prize-in-norway-as-north-korea-crisis-escalates'><h2>Anti-nuclear group sounds warning at Nobel Peace Prize ceremony in Norway</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='no_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180327/norway-should-not-fear-consequences-following-expulsion-of-russian-diplomat-mp' class='headline-img'><img src='/userdata/images/article/34e7694c8fcc394a667326ce743be60354168843bd64affb101193749d4b3f7f.jpg'
 alt='Norway need not fear consequences following expulsion of Russian diplomat: MP' /></a>
	<a href='/20180327/norway-should-not-fear-consequences-following-expulsion-of-russian-diplomat-mp'><h2>Norway need not fear consequences following expulsion of Russian diplomat: MP</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180326/tourists-in-norway-evacuated-after-suspected-virus-outbreak' class='headline-img'><img src='/userdata/images/article/e69e25ea78729f01541e1f2b36dcee5d45698c0104431c8e2a97709883474bfc.jpg'
 alt='Tourists in Norway evacuated after suspected norovirus outbreak' /></a>
	<a href='/20180326/tourists-in-norway-evacuated-after-suspected-virus-outbreak'><h2>Tourists in Norway evacuated after suspected norovirus outbreak</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180326/norwegian-municipalities-experienced-threat-from-corruption-report' class='headline-img'><img src='/userdata/images/article/8baa5a95d8f2e371389663d17a24ae4ec27e58a38d0e74fb245df902644282bc.jpg'
 alt='Norwegian municipalities &#039;pressured&#039; by corruption: report' /></a>
	<a href='/20180326/norwegian-municipalities-experienced-threat-from-corruption-report'><h2>Norwegian municipalities 'pressured' by corruption: report</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180323/norway-presents-proposal-on-full-face-veil-ban' class='headline-img'><img src='/userdata/images/article/b052a7cca8bd29986323a95687b7dfd7ebab1d3a3cbb583db1c014dbfb883c5a.jpg'
 alt='Norway presents proposal on full-face veil ban' /></a>
	<a href='/20180323/norway-presents-proposal-on-full-face-veil-ban'><h2>Norway presents proposal on full-face veil ban</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180322/norways-ski-slopes-set-for-record-season' class='headline-img'><img src='/userdata/images/article/85bb6ec06dc933442391e31deccaca0c2810bdfb459650ec5a139bc135d0529b.jpg'
 alt='Norway’s ski slopes set for record season' /></a>
	<a href='/20180322/norways-ski-slopes-set-for-record-season'><h2>Norway’s ski slopes set for record season</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180326/tourists-in-norway-evacuated-after-suspected-virus-outbreak'>Tourists in Norway evacuated after suspected norovirus outbreak</a></li><li><a href='/20180326/norwegian-municipalities-experienced-threat-from-corruption-report'>Norwegian municipalities 'pressured' by corruption: report</a></li><li><a href='/20180327/norway-expels-one-russian-diplomat-over-uk-nerve-gas-attack'>Norway expels one Russian diplomat over UK nerve gas attack</a></li><li><a href='/20180327/norway-should-not-fear-consequences-following-expulsion-of-russian-diplomat-mp'>Norway need not fear consequences following expulsion of Russian diplomat: MP</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-94a5293963">
  <h2 class="col2-94a5293963-title">Noticeboard</h2>
  <div class="col2-94a5293963-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>17/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/2'>Vacation in Croatia</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>10/01</div>  <div class='col2-w-title'>    <a href='/noticeboard/1'>initiative self-educating & discussion group, self-run</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('no_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.no/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108067/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>