<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018' />
	<link rel='amphtml' href='https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Here's what not to miss in Norway in 2018 - The Local</title>
	<meta name='description' content='Several anniversaries and one-off events are taking place in 2018. As many good excuses to visit Norway this year, says our travel editor Marie Peyre. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">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</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/2f48ca4cc752a6671271a65a3226e9eadafac73c9ca6d81799c235f4b74765b7.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018" />
		<meta property="og:title" content="Here's what not to miss in Norway in 2018" />
		<meta property="og:description" content="Several anniversaries and one-off events are taking place in 2018. As many good excuses to visit Norway this year, says our travel editor Marie Peyre. " />
		<meta property="article:published_time" content="2018-01-05T17:21:46+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="Here's what not to miss in Norway in 2018" />
		<meta name="twitter:description" content="Several anniversaries and one-off events are taking place in 2018. As many good excuses to visit Norway this year, says our travel editor Marie Peyre. " />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/2f48ca4cc752a6671271a65a3226e9eadafac73c9ca6d81799c235f4b74765b7.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018",
    url: "https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018",
    maincontent: "div#article",
    title: "Here\'s what not to miss in Norway in 2018",
    pubdate: "2018-01-05T17:21:46+01:00",
    authors: "Marie Peyre",
    sections: "News>Travel & Tourism",
    tags: "Norway, travel, hiking, cruising, events, festivals, Bergen, Oslo, Trondheim, Stavanger",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="norway" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a class="no_under">Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Norway's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/oslo-oslo/'>Jobs in Oslo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hordaland-bergen/'>Jobs in Bergen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/rogaland-stavanger/'>Jobs in Stavanger</a></li><li><a href='https://jobs.thelocal.com/jobs-in/sor-trondelag-trondheim/'>Jobs in Trondheim</a></li>
		<li><a href='/jobs/'>All jobs in Norway</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Here's what not to miss in Norway in 2018</h1>		<div id="article-info-top">
									<div class="article-author-name">Marie Peyre</div>
						<div class="article-author-email">
				<a href='mailto:news.norway@thelocal.com'>news.norway@thelocal.com</a>							</div>
			
			<div class="article-date" title="*Updated: 5 January 2018 17:21 CET+01:00">
				5 January 2018<br />
				17:21 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/norway' class='article-keyword'>norway</a><a href='/tag/travel' class='article-keyword'>travel</a><a href='/tag/hiking' class='article-keyword'>hiking</a><a href='/tag/cruising' class='article-keyword'>cruising</a><a href='/tag/events' class='article-keyword'>events</a><a href='/tag/festivals' class='article-keyword'>festivals</a><a href='/tag/bergen' class='article-keyword'>bergen</a><a href='/tag/oslo' class='article-keyword'>oslo</a><a href='/tag/trondheim' class='article-keyword'>trondheim</a><a href='/tag/stavanger' class='article-keyword'>stavanger</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Here%27s+what+not+to+miss+in+Norway+in+2018', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Here%27s+what+not+to+miss+in+Norway+in+2018&via=TheLocalNorway&url=https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Here's what not to miss in Norway in 2018" alt="Here's what not to miss in Norway in 2018" src="/userdata/images/article/2f48ca4cc752a6671271a65a3226e9eadafac73c9ca6d81799c235f4b74765b7.jpg" />
						</div>
			<div class='article-photo-credit'>Composite: Marie Peyre; Jan Greve/NTB Scanpix; Guild of Fine Food</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">Marie Peyre</div>
				<div class="article-author-email ">
					<a href='mailto:news.norway@thelocal.com'>news.norway@thelocal.com</a>									</div>
								<div class="article-date">
					5 January 2018				</div>
				<div class="article-time">
					17:21 CET+01:00				</div>
			</div>

			<div id="article-description">
				Several anniversaries and one-off events are taking place in 2018. As many good excuses to visit Norway this year, says our travel editor Marie Peyre. 			</div>

			<div id='article-body'><div>
	<div>
		In 2018 DNT (Den Norske Turistforening, aka <a href="https://english.dnt.no/" target="_blank">The Norwegian Trekking Association</a>) celebrates 150 years. The perfect excuse to plan a <strong>hiking holiday</strong> in Norway, or at least spend a night in one of their many cabins (500 to be precise). DNT maintain a network of about <strong>20,000 km of marked foot trails</strong> and about 7,000 km of ski tracks for cross-country skiing all over the country. It is one of the most popular associations in Norway, with over 300,000 members, a fact that reflects Norwegians&#39; love story with nature and &#39;friluftsliv&#39;. </div>
	<div>
		 </div>
	<div>
		<img alt="" src="/userdata/images/1515160122_01 Selsli cabin.JPG" style="max-width: 640px; width: 100%;" /><br />
		<i>Cabin in Selsli . Photo: Marie Peyre</i></div>
	<div>
		 </div>
	<div>
		If hiking is not your thing, consider a cruise along Norway&#39;s stunning west coast. <a href="https://www.hurtigruten.us/" target="_blank">Hurtigruten</a>, dubbed by many as<strong> &#39;the world&#39;s most beautiful voyage&#39;</strong>, will be 125 in 2018, and cruising the Express Route is a quintessential Norwegian experience. The route stretches from Bergen in the south to Kirkenes in the north and ships stop at no fewer than 34 ports of call along the way. You can travel the full route (the round-trip journey takes 11 days), or hop on for a day or two (or more), depending on time and budget. There are plenty of <strong>exciting excursions</strong> to choose from along the way too, from snowmobile or RIB trips to a sea eagle safari or a midnight concert in Tromsø&#39;s Arctic Cathedral for example. Or you can just take in the scenery from deck. It&#39;s up to you. </div>
	<div>
		 </div>
	<div>
		<img alt="" src="/userdata/images/1515160336_sp363348.jpg" style="max-width: 640px; width: 100%;" /><br />
		<i>Hurtigruten. File photo: Jan Greve/NTB Scanpix</i></div>
	<div>
		 </div>
	<div>
		In <strong>Trondheim</strong> the iconic <a href="https://www.britannia.no/front-page" target="_blank">Britannia Hotel</a> is reopening in late 2018 after being closed for two years for total renovation. The city&#39;s grande dame, and one of Norway&#39;s best loved hotels, first opened in 1870, and was in its heydays the hotel of choice for prominent visitors from Norway and abroad. The new director, Mikael Forselius, formerly of Røros Hotell, is one of the most popular advocates of Norwegian food and local cuisine - so the restaurant at Britannia Hotel should deliver. </div>
	<p>
		<img alt="" src="/userdata/images/1515160402_03 Britannia hotel palmehaven in its heydays.jpg" style="max-width: 640px; width: 100%;" /><br />
		<i>Britannia Hotel in its heyday.</i></p>
</div>
<p>
	Food will be in the limelight in other parts of Norway too, as the <a href="https://gff.co.uk/awards/world-cheese-awards/" target="_blank">World Cheese Award 2018</a> will be coming to Scandinavia for the first time ever, taking place in <strong>Bergen</strong> on 2 November. The competition features 3,000 cheeses from some 30 countries, and Norwegian cheeses are expected to do well again after Kraftkar from Tingvollost won the top prize last year. In <strong>Stavanger</strong>, <a href="http://gladmat.no/" target="_blank">Gladmat</a>, Norway&#39;s oldest and one of Scandinavia&#39;s leading food festivals, will celebrate 30 years in 2018 - more good news for foodies. </p>
<p>
	<img alt="" src="/userdata/images/1515159980_04 world cheese awards 1.jpg" style="max-width: 640px; width: 100%;" /><i>Photo: Guild of Fine Food</i></p>
<div>
	<div>
		Last, but not least - <strong>Oslo</strong>, which was named by Lonely Planet as one of the <a href="https://www.lonelyplanet.com/best-in-travel/cities#10" target="_blank">top 10 cities to visit in 2018</a>. We think Oslo is a great place to visit any year, but in 2018, King Harald and Queen Sonja will celebrate 50 years of marriage, and the city will up its game to mark this <strong>royal golden jubilee</strong>.</div>
	<div>
		 </div>
	<div>
		Love art? The <a href="http://www.nasjonalmuseet.no/en/" target="_blank">National Museum</a> will show a major retrospective exhibition of <strong>Harald Sohlberg</strong>&#39;s work in 2018, including some of his most famous paintings and works that have not been displayed to the public for over 50 years. <a href="http://afmuseet.no/en/hjem" target="_blank">Astrup Fearnley Museum</a>, meanwhile, will celebrate its 25th anniversary as one of Europe&#39;s most significant modern art galleries with a series of exhibitions and artists visits, while highlights from the City of Oslo’s extensive art collection will go on show for the first time at Kunstnernes Hus this spring. </div>
	<div>
		 </div>
	<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a64f5841e37c262b6242e984320d546b'></script><div>
		<img alt="" src="/userdata/images/1515160560_05 Harald_Sohlberg_-_Stre et_in_Røros_in_Winter.jpg" style="max-width: 640px; width: 100%;" /><br />
		<i>Harald Sohlberg&#39;s &#39;Street in Røros in Winter&#39;.</i></div>
	<div>
		 </div>
	<div>
		One of Oslo&#39;s most famous landmarks will also celebrate an anniversary - on 12 April 2018, the <a href="https://operaen.no/en/" target="_blank">opera</a> will turn 10. The striking building by the waterfront, designed by Snøhetta, will soon be joined by others, including the new Munch Museum, currently taking shape just behind it, and due to open in 2020 - but that&#39;s another story. </div>
	<div>
		 </div>
	<div>
		<img alt="" src="/userdata/images/1515160666_06 operaen  Marie Peyre.jpg" style="max-width: 640px; width: 100%;" /><br />
		<i>Oslo Opera House. Photo: Marie Peyre</i></div>
</div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/norway' class='article-keyword'>norway</a><a href='/tag/travel' class='article-keyword'>travel</a><a href='/tag/hiking' class='article-keyword'>hiking</a><a href='/tag/cruising' class='article-keyword'>cruising</a><a href='/tag/events' class='article-keyword'>events</a><a href='/tag/festivals' class='article-keyword'>festivals</a><a href='/tag/bergen' class='article-keyword'>bergen</a><a href='/tag/oslo' class='article-keyword'>oslo</a><a href='/tag/trondheim' class='article-keyword'>trondheim</a><a href='/tag/stavanger' class='article-keyword'>stavanger</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Here%27s+what+not+to+miss+in+Norway+in+2018', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Here%27s+what+not+to+miss+in+Norway+in+2018&via=TheLocalNorway&url=https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20180105/heres-what-not-to-miss-in-norway-in-2018', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="PrZEniXGjc-f4c512e604">
	<h2 id="PrZEniXGjc-title">From our sponsors</h2>
	<div id="PrZEniXGjc-f4c512e604-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>					<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					<p>Anyone who owns a pet or loves to travel needs to see this.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><img src='/userdata/images/article/cb6d0fdbfc7bd0bd637920fd1207fd02b4580a05a61f6370c38d3440f097ef5b.jpg' alt='' /></a>						<a href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><h2>Unique volunteer opportunity lets you discover yourself while helping others</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><img src='/userdata/images/article/c3a9d58e485ae3730608249db0403c2cdf68e9382343b97df905a24210d91a08.jpg' alt='' /></a>							<a href='/20171218/you-wont-believe-how-many-stockholmers-are-actually-immigrants-rebtel-tlccu'><h2>How many Stockholmers are actually immigrants?</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
		</script>
	</div>
		<div class="related-4a61cc9f7f">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171205/miniature-of-norways-sinnataggen-sells-for-16-million-kroner'>
															<img src='/userdata/images/article/383fd6cd750cbae30c6c1caf60d4d31b1eafda44cf3c3a5152e835698a09f3b2.jpg' alt='' />
														</a>
							<a href='/20171205/miniature-of-norways-sinnataggen-sells-for-16-million-kroner'><h2>Miniature of Norway’s Sinnataggen sells for 1.6 million kroner</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171130/opinion-norway-scotland-and-st-andrews-day'>
																	<img src='/userdata/images/article/8c634060f33c36a6034d65ea0003ec4c0e8843b9ecad4dc46b1aef66b09891fc.jpg' alt='' />
																</a>
								<a href='/20171130/opinion-norway-scotland-and-st-andrews-day'><h2>OPINION: Norway, Scotland and St. Andrew’s Day</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171128/bergen-drops-plans-to-offset-pollution-with-toll-increase-for-now'>
															<img src='/userdata/images/article/0fc092d54bae9ddc00b7848b610edb8ceded94dc369182c865812b929e344249.jpg' alt='' />
														</a>
							<a href='/20171128/bergen-drops-plans-to-offset-pollution-with-toll-increase-for-now'><h2>Bergen drops plans to offset pollution with toll increase… for now</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171127/norwegian-city-considers-500-percent-toll-raise-to-combat-pollution'>
																	<img src='/userdata/images/article/1936373c7d375433177c8dc66b97a6991b5f507ef10ca37a1b67426e25ea0cd6.jpg' alt='' />
																</a>
								<a href='/20171127/norwegian-city-considers-500-percent-toll-raise-to-combat-pollution'><h2>Norwegian city considers 500 percent toll raise to combat pollution</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171122/ice-skating-in-norway'><h2>Norway's ice skating season is here</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171121/tailwinds-propel-air-traffic-control-business-in-norway'><h2>Tailwinds propel air traffic control business in Norway</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171119/nato-takes-disciplinary-action-over-turkey-enemy-insult'><h2>Nato takes 'disciplinary' action over Turkey 'enemy' insult</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171115/norways-sinnataggen-and-monolitten-to-become-fair-game-for-copycat-artists'><h2>Norway’s Sinnataggen and Monolitten fair game for copycats: ruling</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-4a61cc9f7f">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180105/norwegian-registers-record-year-with-33-million-passengers'><img src='/userdata/images/article/3b0c8458e9e793ebd9c4ddd5ef4c6d653c07f76d92262d8587e53838c0dc3c2a.jpg' alt='' /></a>						<a href='/20180105/norwegian-registers-record-year-with-33-million-passengers'><h2>Norwegian registers record year with 33 million passengers</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171030/norways-quirkiest-museums'><img src='/userdata/images/article/de679bb49aa0799f91163139790a62ed89355a6ba35f3ba83719292ab6363ab0.jpg' alt='' /></a>							<a href='/20171030/norways-quirkiest-museums'><h2>Norway's quirkiest museums </h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171024/lonely-planet-names-oslo-one-of-worlds-top-ten-cities-to-visit'><img src='/userdata/images/article/0ee9804477195ef583f526f2c3b95c3a25d76675d8dc988373ed8201af30a79a.jpg' alt='' /></a>						<a href='/20171024/lonely-planet-names-oslo-one-of-worlds-top-ten-cities-to-visit'><h2>Lonely Planet names Oslo one of world’s top ten cities to visit in 2018</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171023/sherpas-build-hundreds-of-kilometres-of-paths-in-norways-wilds'><h2>Sherpas build hundreds of kilometres of paths in Norway’s wilds</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171020/norways-troll-tongue-sees-record-year-with-drop-in-rescues'><h2>Norway’s Trolltunga sees record year with drop in rescues</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171019/horse-drawn-cab-service-hopes-to-trot-back-to-oslo'><h2>Horse-drawn cab service hopes to trot back to Oslo</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171013/mathallen-oslo-celebrates-five-years'><h2>Mathallen Oslo celebrates five years this month</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180105/environmentalists-lose-lawsuit-over-norways-arctic-oil-licenses' class='headline-img'><img src='/userdata/images/article/d09d26b8ec0adb5053b862966c3ed923f81a766d8c1d6d47348cb17487d11a6f.jpg'
 alt='Environmentalists lose lawsuit over Norway&#039;s Arctic oil licenses' /></a>
	<a href='/20180105/environmentalists-lose-lawsuit-over-norways-arctic-oil-licenses'><h2>Environmentalists lose lawsuit over Norway's Arctic oil licenses</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180104/norways-house-prices-continue-slight-fall' class='headline-img'><img src='/userdata/images/article/f3e16e226eb14998837de922ddeee125028361e105cf78abc19148a5cc9213d6.jpg'
 alt='Norwegian house prices continue slight fall' /></a>
	<a href='/20180104/norways-house-prices-continue-slight-fall'><h2>Norwegian house prices continue slight fall</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180104/norway-records-lowest-asylum-seeker-numbers-since-1995' class='headline-img'><img src='/userdata/images/article/6de86b8629f70b12653003d08bc1f4a732462a4d6eb16962c2597a79e225228f.jpg'
 alt='Norway records lowest asylum seeker numbers since 1995' /></a>
	<a href='/20180104/norway-records-lowest-asylum-seeker-numbers-since-1995'><h2>Norway records lowest asylum seeker numbers since 1995</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180103/norway-suspends-arms-exports-to-uae-over-yemen-war' class='headline-img'><img src='/userdata/images/article/9cecdbc140f63bd8b207743e9729f4406575d4f0f98f4e754bc2414634881622.jpg'
 alt='Norway suspends arms exports to UAE over Yemen war' /></a>
	<a href='/20180103/norway-suspends-arms-exports-to-uae-over-yemen-war'><h2>Norway suspends arms exports to UAE over Yemen war</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180103/more-than-half-of-norways-new-cars-electrified-data' class='headline-img'><img src='/userdata/images/article/4b050c890872161cdb72366a3bb2123e9463060190a850f77849f478de77b75d.jpg'
 alt='More than half of Norway&#039;s new cars electrified: data' /></a>
	<a href='/20180103/more-than-half-of-norways-new-cars-electrified-data'><h2>More than half of Norway's new cars electrified: data</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180105/heres-what-not-to-miss-in-norway-in-2018'>Here's what not to miss in Norway in 2018</a></li><li><a href='/20180105/norwegian-registers-record-year-with-33-million-passengers'>Norwegian registers record year with 33 million passengers</a></li><li><a href='/20180105/environmentalists-lose-lawsuit-over-norways-arctic-oil-licenses'>Environmentalists lose lawsuit over Norway's Arctic oil licenses</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-a5f0291d68">
  <h2 class="col2-a5f0291d68-title">Noticeboard</h2>
  <div class="col2-a5f0291d68-panel">
        <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='no_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) {
					(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
					t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
					})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108067/script.js');
				}
			}
		</script>

	</body>
</html>