<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault' />
	<link rel='amphtml' href='https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>14-year-old Norwegian suspected of raping girl and filming assault - The Local</title>
	<meta name='description' content='A 14-year-old boy has been charged with the suspected rape of a girl of the same age, as well as filming the assault and sending the video to others online.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault",
			"headline": "14-year-old Norwegian suspected of raping girl and filming assault",
			"datePublished": "2017-12-01T16:26:56+01:00",
			"dateModified": "2017-12-01T16:26:56+01:00",
			"description": "A 14-year-old boy has been charged with the suspected rape of a girl of the same age, as well as filming the assault and sending the video to others online.",
			"keywords": ["rape","assault","teenager"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.no/userdata/images/article/ad07c8a9401840d360edddd13a1e976c93d05459b5d4eedb81d060b002b9e131.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>The boy was reported to police on Sunday last week by the parents of the girl, writes broadcaster NRK.</p><p>The assault is reported to have taken place in Grenland in Telemark county on Friday last week and was initially reported by newspaper <a href=\"http://www.varden.no/kjop-tilgang?aId=1.2203488\" target=\"_blank\">Varden</a>.</p><p>“The boy is suspected of rape and for spreading material of a sexual nature involving children,” police attorney Torunn Fossli Sæthre told <a href=\"https://www.nrk.no/telemark/14-aring-siktet-for-a-ha-voldtatt-jente-_14_-1.13803979\" target=\"_blank\">NRK</a>.</p><p>Preliminary hearings were scheduled for Friday.</p><p>Police have found a video recording of the assault on the 14-year-old boy’s smartphone. The same film – which clearly shows an assault but not the identity of the girl – has been found on the device of a second person, reports NRK.</p><p>“We don’t know how many people it has been sent to, but take the fact this happened very seriously. This makes the assault and the crime much worse,” Fossli Sæthre told the broadcaster.</p><p>The accused teenager is currently being held in a youth detention facility in Telemark.</p><p>Norway’s Child Welfare Services (Barnevernet) agency will be involved in the case, including any detention of the accused individual, given that he is under the minimum criminal age of 15.</p><p>“Police are now further investigating the case in order to find out what happened. What will then happen to the boy is the responsibility of Barnevernet. The accused is a child,” Fossli Sæthre told NRK.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.no/20160303/norway-teens-pressed-to-share-nude-photos\" target=\"_blank\">Norway teens pressed to share nude photos online</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/ad07c8a9401840d360edddd13a1e976c93d05459b5d4eedb81d060b002b9e131.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault" />
		<meta property="og:title" content="14-year-old Norwegian suspected of raping girl and filming assault" />
		<meta property="og:description" content="A 14-year-old boy has been charged with the suspected rape of a girl of the same age, as well as filming the assault and sending the video to others online." />
		<meta property="article:published_time" content="2017-12-01T16:26:56+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="14-year-old Norwegian suspected of raping girl and filming assault" />
		<meta name="twitter:description" content="A 14-year-old boy has been charged with the suspected rape of a girl of the same age, as well as filming the assault and sending the video to others online." />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/ad07c8a9401840d360edddd13a1e976c93d05459b5d4eedb81d060b002b9e131.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault",
    url: "https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault",
    maincontent: "div#article",
    title: "14-year-old Norwegian suspected of raping girl and filming assault",
    pubdate: "2017-12-01T16:26:56+01:00",
    authors: "AFP",
    sections: "News>National",
    tags: "rape, assault, teenager",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="norway" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a class="no_under">Norway</a> &middot;
				<a href='https://www.thelocal.es/'>Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Norway's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/oslo-oslo/'>Jobs in Oslo</a></li><li><a href='https://jobs.thelocal.com/jobs-in/hordaland-bergen/'>Jobs in Bergen</a></li><li><a href='https://jobs.thelocal.com/jobs-in/rogaland-stavanger/'>Jobs in Stavanger</a></li><li><a href='https://jobs.thelocal.com/jobs-in/sor-trondelag-trondheim/'>Jobs in Trondheim</a></li>
		<li><a href='/jobs/'>All jobs in Norway</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>14-year-old Norwegian suspected of raping girl and filming assault</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>									</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
							</div>
			
			<div class="article-date" title="*Updated: 1 December 2017 16:26 CET+01:00">
				1 December 2017<br />
				16:26 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/rape' class='article-keyword'>rape</a><a href='/tag/assault' class='article-keyword'>assault</a><a href='/tag/teenager' class='article-keyword'>teenager</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=14-year-old+Norwegian+suspected+of+raping+girl+and+filming+assault', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=14-year-old+Norwegian+suspected+of+raping+girl+and+filming+assault&via=TheLocalNorway&url=https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="14-year-old Norwegian suspected of raping girl and filming assault" alt="14-year-old Norwegian suspected of raping girl and filming assault" src="/userdata/images/article/ad07c8a9401840d360edddd13a1e976c93d05459b5d4eedb81d060b002b9e131.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Gorm Kallestad / NTB scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>											</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
									</div>
								<div class="article-date">
					1 December 2017				</div>
				<div class="article-time">
					16:26 CET+01:00				</div>
			</div>

			<div id="article-description">
				A 14-year-old boy has been charged with the suspected rape of a girl of the same age, as well as filming the assault and sending the video to others online.			</div>

			<div id='article-body'><p>
	The boy was reported to police on Sunday last week by the parents of the girl, writes broadcaster NRK.</p>
<p>
	The assault is reported to have taken place in Grenland in Telemark county on Friday last week and was initially reported by newspaper <a href="http://www.varden.no/kjop-tilgang?aId=1.2203488" target="_blank">Varden</a>.</p>
<p>
	“The boy is suspected of rape and for spreading material of a sexual nature involving children,” police attorney Torunn Fossli Sæthre told <a href="https://www.nrk.no/telemark/14-aring-siktet-for-a-ha-voldtatt-jente-_14_-1.13803979" target="_blank">NRK</a>.</p>
<p>
	Preliminary hearings were scheduled for Friday.</p>
<p>
	Police have found a video recording of the assault on the 14-year-old boy’s smartphone. The same film – which clearly shows an assault but not the identity of the girl – has been found on the device of a second person, reports NRK.</p>
<p>
	“We don’t know how many people it has been sent to, but take the fact this happened very seriously. This makes the assault and the crime much worse,” Fossli Sæthre told the broadcaster.</p>
<p>
	The accused teenager is currently being held in a youth detention facility in Telemark.</p>
<p>
	Norway’s Child Welfare Services (Barnevernet) agency will be involved in the case, including any detention of the accused individual, given that he is under the minimum criminal age of 15.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a64f5841e37c262b6242e984320d546b'></script><p>
	“Police are now further investigating the case in order to find out what happened. What will then happen to the boy is the responsibility of Barnevernet. The accused is a child,” Fossli Sæthre told NRK.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.no/20160303/norway-teens-pressed-to-share-nude-photos" target="_blank">Norway teens pressed to share nude photos online</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/rape' class='article-keyword'>rape</a><a href='/tag/assault' class='article-keyword'>assault</a><a href='/tag/teenager' class='article-keyword'>teenager</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=14-year-old+Norwegian+suspected+of+raping+girl+and+filming+assault', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=14-year-old+Norwegian+suspected+of+raping+girl+and+filming+assault&via=TheLocalNorway&url=https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20171201/14-year-old-norwegian-suspected-of-raping-girl-and-filming-assault', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="JgAFzROxUf-ef34070217">
	<h2 id="JgAFzROxUf-title">From our sponsors</h2>
	<div id="JgAFzROxUf-ef34070217-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><img src='/userdata/images/article/021ebd465928a8a6fd82d531ab409eb7e6d79a6aadeac2b244dcc933324c5cf3.jpg' alt='' /></a>					<a href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><h2>The Swedish university tackling the challenges of tomorrow</h2></a>
					<p>Ranked among the world’s best young universities in the QS Top 50 Under 50, Linköping University (LiU) uses innovative learning techniques that prepare its students to tackle the challenges of tomorrow.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171114/ebenezer-scrooge-why-i-hate-swedish-christmas-blixten-tlccu'><img src='/userdata/images/article/d4d3fa664cee1e46f028144a64f97a9231b55fb856233bc89511fee4e73b937d.jpg' alt='' /></a>						<a href='/20171114/ebenezer-scrooge-why-i-hate-swedish-christmas-blixten-tlccu'><h2>Ebenezer Scrooge: 'Why I hate Swedish Christmas'</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><img src='/userdata/images/article/e24da060acc133d0f637d78dbf42da3e835a0a1a1e58d20c737ebd037dc0be95.jpg' alt='' /></a>							<a href='/20171106/is-this-the-worlds-most-international-business-school-escp-tlccu'><h2>Is this the world’s most international business school?</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
		</script>
	</div>
		<div class="related-75459b57bc">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171129/norway-reveals-rape-and-sexual-assault-scandal-in-lapland'>
															<img src='/userdata/images/article/516d9655635a4a175be6533e87c834a7a4ff0e70f9265a01eeb7187ce55d1538.jpg' alt='' />
														</a>
							<a href='/20171129/norway-reveals-rape-and-sexual-assault-scandal-in-lapland'><h2>Norway reveals rape and sexual assault scandal in Lapland</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170214/romanian-woman-charged-with-raping-12-year-old-boy-in-norway'>
																	<img src='/userdata/images/article/ecfebcec248ab291f79209d368f3a38e81d64805121ec3205a9598dad84f97d2.jpg' alt='' />
																</a>
								<a href='/20170214/romanian-woman-charged-with-raping-12-year-old-boy-in-norway'><h2>Romanian woman charged with raping 12-year-old boy in Norway</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20160913/norway-man-drugged-girl-for-sex-in-child-care-home'>
															<img src='/userdata/images/article/394322d48fb16ad52ceae29214494a7263218ac30b352bfce9b886c204864d29.jpg' alt='' />
														</a>
							<a href='/20160913/norway-man-drugged-girl-for-sex-in-child-care-home'><h2>Norway man 'drugged girl for sex in child care home'</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20160907/iraqi-gets-seven-year-sentence-for-oslo-rapes'>
																	<img src='/userdata/images/article/77cbad0bb21537882ff85f36ae3492de701ddf964545e46b7344620549e8df3c.jpg' alt='' />
																</a>
								<a href='/20160907/iraqi-gets-seven-year-sentence-for-oslo-rapes'><h2>Iraqi gets seven year sentence for Oslo rapes</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160906/man-charged-with-raping-three-oslo-women'><h2>Man charged with raping three Oslo women</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160711/dna-evidence-brings-in-suspect-of-rape-crimes-from-2000'><h2>DNA evidence brings in suspect of 2000 rape case</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160621/norwegian-grandpa-acquitted-of-abusing-grandchild-while-asleep'><h2>Norway court: Grandpa asleep when he assaulted young girl</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160617/norway-attorney-charged-with-rape-victim-kidnap-plot'><h2>Norway attorney 'plotted to kidnap rape victim'</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-75459b57bc">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171201/ambassadors-of-western-nuclear-powers-to-snub-nobel-ceremony'><img src='/userdata/images/article/85bbc12d526087951f101b76c89f3c74f03a4b460a05cd360b3397692658f282.jpg' alt='' /></a>						<a href='/20171201/ambassadors-of-western-nuclear-powers-to-snub-nobel-ceremony'><h2>Ambassadors of Western nuclear powers to snub Nobel ceremony</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171130/norway-to-put-up-fence-to-stop-reindeer-slaughter'><img src='/userdata/images/article/4487f9daff1d3375ba32f7232348e86cef7ed715bfd907af093b459184b6a053.jpg' alt='' /></a>							<a href='/20171130/norway-to-put-up-fence-to-stop-reindeer-slaughter'><h2>Norway to put up fence to stop reindeer slaughter</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171129/norwegian-police-speak-to-man-over-hateful-facebook-posts-against-stats-bureau-director'><img src='/userdata/images/article/1cdfdaf9c415819bc66589bb1834321c54f464bfc6266ed2c39941c87aa223ae.jpg' alt='' /></a>						<a href='/20171129/norwegian-police-speak-to-man-over-hateful-facebook-posts-against-stats-bureau-director'><h2>Norwegian police speak to man over hateful Facebook posts against stats bureau director</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171128/bergen-drops-plans-to-offset-pollution-with-toll-increase-for-now'><h2>Bergen drops plans to offset pollution with toll increase… for now</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171127/norwegian-city-considers-500-percent-toll-raise-to-combat-pollution'><h2>Norwegian city considers 500 percent toll raise to combat pollution</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171124/norway-wants-electric-planes-to-take-off-next-summer'><h2>Norway wants electric planes to take off next summer</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171124/i-was-sexually-harassed-former-norwegian-pm-brundtland'><h2>'I was sexually harassed': Former Norwegian PM Brundtland</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171201/ambassadors-of-western-nuclear-powers-to-snub-nobel-ceremony' class='headline-img'><img src='/userdata/images/article/85bbc12d526087951f101b76c89f3c74f03a4b460a05cd360b3397692658f282.jpg'
 alt='Ambassadors of Western nuclear powers to snub Nobel ceremony' /></a>
	<a href='/20171201/ambassadors-of-western-nuclear-powers-to-snub-nobel-ceremony'><h2>Ambassadors of Western nuclear powers to snub Nobel ceremony</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171130/opinion-norway-scotland-and-st-andrews-day' class='headline-img'><img src='/userdata/images/article/8c634060f33c36a6034d65ea0003ec4c0e8843b9ecad4dc46b1aef66b09891fc.jpg'
 alt='OPINION: Norway, Scotland and St. Andrew’s Day' /></a>
	<a href='/20171130/opinion-norway-scotland-and-st-andrews-day'><h2>OPINION: Norway, Scotland and St. Andrew’s Day</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171130/norway-to-put-up-fence-to-stop-reindeer-slaughter' class='headline-img'><img src='/userdata/images/article/4487f9daff1d3375ba32f7232348e86cef7ed715bfd907af093b459184b6a053.jpg'
 alt='Norway to put up fence to stop reindeer slaughter' /></a>
	<a href='/20171130/norway-to-put-up-fence-to-stop-reindeer-slaughter'><h2>Norway to put up fence to stop reindeer slaughter</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171129/norwegian-police-speak-to-man-over-hateful-facebook-posts-against-stats-bureau-director' class='headline-img'><img src='/userdata/images/article/1cdfdaf9c415819bc66589bb1834321c54f464bfc6266ed2c39941c87aa223ae.jpg'
 alt='Norwegian police speak to man over hateful Facebook posts against stats bureau director' /></a>
	<a href='/20171129/norwegian-police-speak-to-man-over-hateful-facebook-posts-against-stats-bureau-director'><h2>Norwegian police speak to man over hateful Facebook posts against stats bureau director</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171129/norway-reveals-rape-and-sexual-assault-scandal-in-lapland' class='headline-img'><img src='/userdata/images/article/516d9655635a4a175be6533e87c834a7a4ff0e70f9265a01eeb7187ce55d1538.jpg'
 alt='Norway reveals rape and sexual assault scandal in Lapland' /></a>
	<a href='/20171129/norway-reveals-rape-and-sexual-assault-scandal-in-lapland'><h2>Norway reveals rape and sexual assault scandal in Lapland</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171129/norway-reveals-rape-and-sexual-assault-scandal-in-lapland'>Norway reveals rape and sexual assault scandal in Lapland</a></li><li><a href='/20171130/opinion-norway-scotland-and-st-andrews-day'>OPINION: Norway, Scotland and St. Andrew’s Day</a></li><li><a href='/20171130/norway-to-put-up-fence-to-stop-reindeer-slaughter'>Norway to put up fence to stop reindeer slaughter</a></li><li><a href='/20171201/ambassadors-of-western-nuclear-powers-to-snub-nobel-ceremony'>Ambassadors of Western nuclear powers to snub Nobel ceremony</a></li><li><a href='/20171129/norwegian-police-speak-to-man-over-hateful-facebook-posts-against-stats-bureau-director'>Norwegian police speak to man over hateful Facebook posts against stats bureau director</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-1597ab61d2">
  <h2 class="col2-1597ab61d2-title">Noticeboard</h2>
  <div class="col2-1597ab61d2-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/86'>Julebord Underholdning</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/85'>hypnotherapist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/84'>Help with installing datacenter equipment</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/83'>Great deals on compact fluorescents at Lampedirekte.no</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/82'>Couple looking for accommodation in Tromso</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='no_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108067/script.js');
			}
		</script>

	</body>
</html>