<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather' />
	<link rel='amphtml' href='https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Not-so-rainy Norwegian city sets record for warm September weather - The Local</title>
	<meta name='description' content='Five consecutive days of temperatures above 20&deg;C (68&deg;F) have been recorded in Bergen for the first time ever in September.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather",
			"headline": "Not-so-rainy Norwegian city sets record for warm September weather",
			"datePublished": "2017-09-27T17:09:48+02:00",
			"dateModified": "2017-09-27T17:09:48+02:00",
			"description": "Five consecutive days of temperatures above 20°C (68°F) have been recorded in Bergen for the first time ever in September.",
			"keywords": ["weather","bergen"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.no/userdata/images/article/215fc95209375cb9b3f28e9beed2d5a59004294acfc42455f9b9a5a8a97d0643.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>The record was confirmed by a weather station in the city on Wednesday, reports <a href=\"https://www.bt.no/nyheter/lokalt/i/d6R5X/Gu-kor-herlig-Aldri-for-har-Bergen-hatt-sa-mange-sommerdager-pa-rad-i-september\" target=\"_blank\">Bergens Tidende</a>.</p><p>The Norwegian Meteorological Institute chose to congratulate Bergen on its unexpected warm climes with a message posted on Twitter.</p><p>“I want to go to Bergen, go to Bergen now,” read the image posted by the Meteorological Institute, which also contained a picture of the sun.</p><blockquote class=\"twitter-tweet\" data-lang=\"en\"><p dir=\"ltr\" lang=\"no\">Gratulerer <a href=\"https://twitter.com/hashtag/Bergen?src=hash\">#Bergen</a> med ny rekord i sammenhengende sommervarme i september! 5. dag på rad med temperatur over 20 grader (21,3 kl. 11:30) 🌞 <a href=\"https://t.co/jICNsetLJo\">pic.twitter.com/jICNsetLJo</a></p>— Meteorologene (@Meteorologene) <a href=\"https://twitter.com/Meteorologene/status/912990558905405440\">September 27, 2017</a></blockquote><p>In June, Bergen saw the <a href=\"https://www.thelocal.no/20170622/rainy-norwegian-city-gets-wet-weather-every-single-day-in-june\">highest number of consecutive rainy days</a> since the 1950s.</p><p>But a combination of high pressure over Finland, relatively mild air over the rest of the country and sunny days have given summer a late surge in the southwestern city, writes Bergens Tidende.</p><p>“[The area] north of the Stad peninsula is also heading for one of the driest Septembers ever,” climate researcher Jostein Mamen of the Meteorological Institute told the newspaper.</p><p>But the disappointing summer is not necessarily directly connected to the sunny autumn, the researcher added.</p><p>“The summer is probably not the reason for the good autumn, but the weather has a tendency to stay relatively stable over a period of several weeks due to this type of pressure. Sooner or later a long period of bad weather ends with good weather, and it is not unusual for the new weather type to dominate for a while after that,” he said.</p><p>Maman added that the temperature would “probably go down a little” by the weekend.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.no/20170622/rainy-norwegian-city-gets-wet-weather-every-single-day-in-june\">Rainy Norwegian city gets wet weather every single day in June</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/215fc95209375cb9b3f28e9beed2d5a59004294acfc42455f9b9a5a8a97d0643.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather" />
		<meta property="og:title" content="Not-so-rainy Norwegian city sets record for warm September weather" />
		<meta property="og:description" content="Five consecutive days of temperatures above 20°C (68°F) have been recorded in Bergen for the first time ever in September." />
		<meta property="article:published_time" content="2017-09-27T17:09:48+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="Not-so-rainy Norwegian city sets record for warm September weather" />
		<meta name="twitter:description" content="Five consecutive days of temperatures above 20°C (68°F) have been recorded in Bergen for the first time ever in September." />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/215fc95209375cb9b3f28e9beed2d5a59004294acfc42455f9b9a5a8a97d0643.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather",
    url: "https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather",
    maincontent: "div#article",
    title: "Not-so-rainy Norwegian city sets record for warm September weather",
    pubdate: "2017-09-27T17:09:48+02:00",
    authors: "The Local",
    sections: "News",
    tags: "weather, bergen",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=QjTChULvK8");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['weather', 'bergen'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Norway's news in English</span>

				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,303)</span></span></a></li><li><a href='/apartments'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=oslo'>Jobs in Oslo</a></li><li><a href='/jobs/?job_location=bergen'>Jobs in Bergen</a></li><li><a href='/jobs/?job_location=stavanger'>Jobs in Stavanger</a></li><li><a href='/jobs/?job_location=trondheim'>Jobs in Trondheim</a></li>		<li><a href='/jobs/'>All jobs in Norway</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Not-so-rainy Norwegian city sets record for warm September weather</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>									</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
							</div>
			
			<div class="article-date" title="*Updated: 27 September 2017 17:09 CEST+02:00">
				27 September 2017<br />
				17:09 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/bergen' class='article-keyword'>bergen</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Not-so-rainy+Norwegian+city+sets+record+for+warm+September+weather', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Not-so-rainy+Norwegian+city+sets+record+for+warm+September+weather&via=TheLocalNorway&url=https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Not-so-rainy Norwegian city sets record for warm September weather" alt="Not-so-rainy Norwegian city sets record for warm September weather" src="/userdata/images/article/215fc95209375cb9b3f28e9beed2d5a59004294acfc42455f9b9a5a8a97d0643.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: Gorm Kallestad / NTB scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>											</br><a href="https://twitter.com/thelocalnorway" target="_blank">@thelocalnorway</a>
									</div>
								<div class="article-date">
					27 September 2017				</div>
				<div class="article-time">
					17:09 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Five consecutive days of temperatures above 20°C (68°F) have been recorded in Bergen for the first time ever in September.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The record was confirmed by a weather station in the city on Wednesday, reports <a href="https://www.bt.no/nyheter/lokalt/i/d6R5X/Gu-kor-herlig-Aldri-for-har-Bergen-hatt-sa-mange-sommerdager-pa-rad-i-september" target="_blank">Bergens Tidende</a>.</p>
<p>
	The Norwegian Meteorological Institute chose to congratulate Bergen on its unexpected warm climes with a message posted on Twitter.</p>
<p>
	“I want to go to Bergen, go to Bergen now,” read the image posted by the Meteorological Institute, which also contained a picture of the sun.</p>
<blockquote class="twitter-tweet" data-lang="en">
	<p dir="ltr" lang="no">
		Gratulerer <a href="https://twitter.com/hashtag/Bergen?src=hash">#Bergen</a> med ny rekord i sammenhengende sommervarme i september! 5. dag på rad med temperatur over 20 grader (21,3 kl. 11:30) 🌞 <a href="https://t.co/jICNsetLJo">pic.twitter.com/jICNsetLJo</a></p>
	— Meteorologene (@Meteorologene) <a href="https://twitter.com/Meteorologene/status/912990558905405440">September 27, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>
	In June, Bergen saw the <a href="https://www.thelocal.no/20170622/rainy-norwegian-city-gets-wet-weather-every-single-day-in-june">highest number of consecutive rainy days</a> since the 1950s.</p>
<p>
	But a combination of high pressure over Finland, relatively mild air over the rest of the country and sunny days have given summer a late surge in the southwestern city, writes Bergens Tidende.</p>
<p>
	“[The area] north of the Stad peninsula is also heading for one of the driest Septembers ever,” climate researcher Jostein Mamen of the Meteorological Institute told the newspaper.</p>
<p>
	But the disappointing summer is not necessarily directly connected to the sunny autumn, the researcher added.</p>
<p>
	“The summer is probably not the reason for the good autumn, but the weather has a tendency to stay relatively stable over a period of several weeks due to this type of pressure. Sooner or later a long period of bad weather ends with good weather, and it is not unusual for the new weather type to dominate for a while after that,” he said.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a64f5841e37c262b6242e984320d546b'></script><p>
	Maman added that the temperature would “probably go down a little” by the weekend.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.no/20170622/rainy-norwegian-city-gets-wet-weather-every-single-day-in-june">Rainy Norwegian city gets wet weather every single day in June</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/weather' class='article-keyword'>weather</a><a href='/tag/bergen' class='article-keyword'>bergen</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Not-so-rainy+Norwegian+city+sets+record+for+warm+September+weather', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Not-so-rainy+Norwegian+city+sets+record+for+warm+September+weather&via=TheLocalNorway&url=https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20170927/rainy-norwegian-city-sets-record-for-warm-september-weather', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="iDxTGRnSag-655c950787">
	<h2 id="iDxTGRnSag-title">From our sponsors</h2>
	<div id="iDxTGRnSag-655c950787-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/06278a16bcf68bc2ae113be6109c8594b8f05b3cc8ec90efd2f448cf48cc56f3.jpg' alt='' /></a>					<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
					<p>An MBA could be what you need to take the elusive next step in your career. Find out more and register for an MBA fair in a city near you.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170922/love-swedish-design-you-have-to-visit-skane-visitsweden-tlccu'><img src='/userdata/images/article/3ec90e5c21be78da070d529abd31f544494ae60b5e4db79fcd54c2e790510453.jpg' alt='' /></a>						<a href='/20170922/love-swedish-design-you-have-to-visit-skane-visitsweden-tlccu'><h2>The place to visit if you love Swedish design</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170922/an-interior-design-lovers-guide-to-southern-sweden-visitsweden-tlccu'><img src='/userdata/images/article/7e5fa63d58ead5be529adfa2ae1e2c00d05a78ed18573864606a97a36de94d3b.jpg' alt='' /></a>							<a href='/20170922/an-interior-design-lovers-guide-to-southern-sweden-visitsweden-tlccu'><h2>An interior design lover's guide to southern Sweden</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170922/nine-beautiful-eco-friendly-design-hotels-to-stay-at-in-sweden-visitsweden-tlccu'><img src='/userdata/images/article/e36b02765de38a3c2a3e0b4fe453168e4fb84aa8197c417e91aca10094155b05.jpg' alt='' /></a>						<a href='/20170922/nine-beautiful-eco-friendly-design-hotels-to-stay-at-in-sweden-visitsweden-tlccu'><h2>Nine beautiful eco-friendly design hotels to stay at in Sweden</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><img src='/userdata/images/article/a7f3f102cb792ea3b69da366c2f768fe5232d4dfc29da5b9dcc4f9cb707a56e4.jpg' alt='' /></a>							<a href='/20170919/volunteering-abroad-really-changed-my-mind-about-the-world-raleighinternational-tlccu'><h2>Volunteering abroad ‘really changed my mind’ about the world</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
		</script>
	</div>
		<div class="related-287e769fc9">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170925/cycling-sagan-wins-historic-third-straight-world-title-in-norway'>
															<img src='/userdata/images/article/b13da709c61e0da35bebcf6715973f2c43d579b53995ec4084ce8fe504b24685.jpg' alt='' />
														</a>
							<a href='/20170925/cycling-sagan-wins-historic-third-straight-world-title-in-norway'><h2>Cycling: Sagan wins historic third straight world title in Norway</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170920/early-snow-in-norway-makes-driving-hazardous'>
																	<img src='/userdata/images/article/2c5c328876441dcc1d9c7185136c9a248a5fe34d0813fafb06a001485189f8fc.jpg' alt='' />
																</a>
								<a href='/20170920/early-snow-in-norway-makes-driving-hazardous'><h2>Early snow in Norway makes driving hazardous</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170803/bergen-for-first-timers-and-return-visitors'>
															<img src='/userdata/images/article/619b8cc3fbf6afc3970f99adbc1dd8168cb388deb1fbe67a79707f7284b74847.jpg' alt='' />
														</a>
							<a href='/20170803/bergen-for-first-timers-and-return-visitors'><h2>Bergen for first-timers... and return visitors</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170802/man-struck-by-lightning-as-southern-norway-pounded-by-storms'>
																	<img src='/userdata/images/article/729daa9ee67dd5b51a8f888d699a13e9e6e9a81f81781fce1772b20cc6c6519f.jpg' alt='' />
																</a>
								<a href='/20170802/man-struck-by-lightning-as-southern-norway-pounded-by-storms'><h2>Man struck by lightning as southern Norway pounded by storms</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170724/torrential-rain-causes-road-closures-evacuations-and-damage-across-norway'><h2>Torrential rain causes road closures, evacuations and damage across Norway</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170719/summer-30-degrees-in-norway-this-week'><h2>Summer is here: 30 degrees in Norway this week</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170622/rainy-norwegian-city-gets-wet-weather-every-single-day-in-june'><h2>Rainy Norwegian city gets wet weather every single day in June</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170606/norwegian-police-shoot-man-in-bergen'><h2>Man who 'threatened' Norway police shot in Bergen</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-287e769fc9">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170428/warmer-weather-finally-coming-to-norway-for-the-weekend'><img src='/userdata/images/article/16b97b8f6ab22dd25fdf11e2e2ebb25ea0c5548a45c0ad28aba0c32554309a0e.jpg' alt='' /></a>						<a href='/20170428/warmer-weather-finally-coming-to-norway-for-the-weekend'><h2>Warmer weather finally coming to Norway as May begins</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170426/meet-the-locals-an-interview-with-tomasz-furmanek'><img src='/userdata/images/article/993d8ad11ba448609b263b8cedf67df65486aa937d2f6de09268941139e46999.jpg' alt='' /></a>							<a href='/20170426/meet-the-locals-an-interview-with-tomasz-furmanek'><h2>Meet the locals: An interview with Tomasz Furmanek</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170407/quiz-easter-in-norway'><img src='/userdata/images/article/d445d7bcbec7f0d11118178c05eb54091d5d03812688b7bc851f5e2d7be3320b.jpg' alt='' /></a>						<a href='/20170407/quiz-easter-in-norway'><h2>Quiz: Easter in Norway</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170329/norway-sees-20-degree-temperature-drop-in-two-days'><h2>Southern Norway sees 20 degree temperature drop in two days</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170228/norwegian-customs-get-a-kjnder-surprise'><h2>Norwegian customs get a Kinder surprise</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170213/northern-norway-residents-told-to-stay-inside-during-dangerous-storm'><h2>Northern Norway residents told to stay inside during ‘dangerous’ storm</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170208/police-investigate-explosion-at-norwegian-asylum-centre'><h2>Police investigate explosion at Norwegian asylum centre</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,303 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170928/norway-responds-to-nato-request-for-afghanistan-troops' class='headline-img'><img src='/userdata/images/article/e551ac34db1e87689edd23f3549c989af76ea24030f938b526e8cccc03db99b3.jpg'
 alt='Norway responds to Nato request for Afghanistan troops' /></a>
	<a href='/20170928/norway-responds-to-nato-request-for-afghanistan-troops'><h2>Norway responds to Nato request for Afghanistan troops</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/local-politician-hits-out-at-norwegian-police-over-nazi-march' class='headline-img'><img src='/userdata/images/article/b787c7d3bd3a0272859b911a3da55365b9bb63801333ad510877bcb89ac073ea.jpg'
 alt='Local politician hits out at Norwegian police over Nazi march' /></a>
	<a href='/20170928/local-politician-hits-out-at-norwegian-police-over-nazi-march'><h2>Local politician hits out at Norwegian police over Nazi march</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/norway-two-indian-kashmir-activists-win-rafto-prize-for-human-rights' class='headline-img'><img src='/userdata/images/article/4df2a3c5f5e888852f8a4bf614dc566b90ee8243e9b7b445c3c130555fb9a434.jpg'
 alt='Two Indian Kashmir activists win Norway&#039;s Rafto Prize for human rights' /></a>
	<a href='/20170928/norway-two-indian-kashmir-activists-win-rafto-prize-for-human-rights'><h2>Two Indian Kashmir activists win Norway's Rafto Prize for human rights</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170928/norways-christian-democrats-leave-government-negotiations' class='headline-img'><img src='/userdata/images/article/61c6d28acb63685ad1b9bd43c345457ac45a0136caf7042fe7c27ec0805cd715.jpg'
 alt='Norway’s Christian Democrats quit government negotiations' /></a>
	<a href='/20170928/norways-christian-democrats-leave-government-negotiations'><h2>Norway’s Christian Democrats quit government negotiations</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170927/discovery-of-10000-year-old-petroglyph-in-norway-described-as-sensational' class='headline-img'><img src='/userdata/images/article/94f529faea2c906b06af3682161e306666f0897fb727d7386d29c1a6de3d79fd.jpg'
 alt='Discovery of 10,000-year-old petroglyph in Norway described as &#039;sensational&#039;' /></a>
	<a href='/20170927/discovery-of-10000-year-old-petroglyph-in-norway-described-as-sensational'><h2>Discovery of 10,000-year-old petroglyph in Norway described as 'sensational'</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170927/discovery-of-10000-year-old-petroglyph-in-norway-described-as-sensational'>Discovery of 10,000-year-old petroglyph in Norway described as 'sensational'</a></li><li><a href='/20170926/norwegian-news-agency-accidentally-reports-death-of-king'>Norwegian news agency accidentally reports death of King</a></li><li><a href='/20170926/what-eight-years-of-right-wing-rule-will-mean-for-foreigners-in-norway'>What eight years of right-wing rule will mean for foreigners in Norway</a></li><li><a href='/20170927/oslo-fires-may-have-been-set-deliberately-police'>Oslo fires 'may have been set deliberately': police</a></li><li><a href='/20170926/norway-elk-hunt-threatened-by-wolves-hunters'>Norway elk hunt threatened by wolves: hunters</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-cb1d446983">
  <h2 class="col2-cb1d446983-title">Noticeboard</h2>
  <div class="col2-cb1d446983-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/86'>Julebord Underholdning</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>27/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/85'>hypnotherapist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/84'>Help with installing datacenter equipment</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/83'>Great deals on compact fluorescents at Lampedirekte.no</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/82'>Couple looking for accommodation in Tromso</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/81'>job</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='no_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>