<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600' />
	<link rel='amphtml' href='https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Norwegian asylum centres capacity to be reduced by further 1,600 - The Local</title>
	<meta name='description' content='Norway&rsquo;s Directorate of Immigration (Utlendingsdirektorat, UDI) has said that it will close 17 asylum centres across the country.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600",
			"headline": "Norwegian asylum centres capacity to be reduced by further 1,600",
			"datePublished": "2017-08-24T17:09:14+02:00",
			"dateModified": "2017-08-24T17:09:14+02:00",
			"description": "Norway’s Directorate of Immigration (Utlendingsdirektorat, UDI) has said that it will close 17 asylum centres across the country.",
			"keywords": ["asylum","asylum centre"],
			"author": {
				"@type": "Person",
				"name": "The Local",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.no/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.no/userdata/images/article/377ae49788d65a2d5b4fa50930f1070f931e83552bed6ee75b68108b5500f5be.jpg",
				"width": 1500,
				"height": 1000
			},
			"articleBody": "<p>The decision is likely to affect several hundred under-age asylum seekers, reports <a href=\"https://www.nrk.no/sognogfjordane/udi-legg-ned-over-1600-asylplassar-i-heile-norge-1.13656354\" target=\"_blank\">NRK</a>.</p><p>UDI did not name all the centres to be closed, but did say that some centres for unaccompanied minors would be included.</p><p>“The basis for this is that UDI has far too much available capacity. This is a result of 31,000 asylum seekers coming [to Norway] in 2015, compared to just 3,460 last year. That is a reduction of over 27,000 asylum seekers,” UDI’s regional director Stig Arne Thune told NRK.</p><p>The closures encompass 1,610 places at asylum centres, of which 320 are earmarked for unaccompanied minors arriving in the country, according to the report.</p><p>“If arrivals in Norway remain low, I wouldn’t rule out further reductions,” Thune said.</p><p>Norsk Mottaksdrift, a company that has run several asylum centres under the auspices of UDI, will now close its last remaining centre, in the town of Skei, under orders from UDI.</p><p>The company’s owner Per Erik Lykstad told NRK that, although reaction amongst his employees had been varied, the news had not come as a surprise.</p><p>“I understand that UDI must downsize when there are fewer asylum seekers. But it will be a challenge if there is an increase in numbers of asylum seekers in future. We will be less well-prepared,” he said.</p><p>Lykstad said the announcement was difficult to take for a number of reasons.</p><p>“This is special for us as a company, because Skei is the last centre we are operating. This type of business is now over for us. In 2016 we had around 300 employees at our centres, by December we’ll have none,” he said. </p><p><strong>READ ALSO: <a href=\"https://www.thelocal.no/20170516/number-of-asylum-centres-in-norway-drops-sharply\">Number of asylum centres in Norway dropping as refugee flow slows to trickle</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.no/userdata/images/article/377ae49788d65a2d5b4fa50930f1070f931e83552bed6ee75b68108b5500f5be.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600" />
		<meta property="og:title" content="Norwegian asylum centres capacity to be reduced by further 1,600" />
		<meta property="og:description" content="Norway’s Directorate of Immigration (Utlendingsdirektorat, UDI) has said that it will close 17 asylum centres across the country." />
		<meta property="article:published_time" content="2017-08-24T17:09:14+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="Norwegian asylum centres capacity to be reduced by further 1,600" />
		<meta name="twitter:description" content="Norway’s Directorate of Immigration (Utlendingsdirektorat, UDI) has said that it will close 17 asylum centres across the country." />
					<meta name="twitter:image" content="https://www.thelocal.no/userdata/images/article/377ae49788d65a2d5b4fa50930f1070f931e83552bed6ee75b68108b5500f5be.jpg" />
						<meta property='fb:pages' content='514495608666410' />
<meta property='fb:app_id' content='572342092959532' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600",
    url: "https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600",
    maincontent: "div#article",
    title: "Norwegian asylum centres capacity to be reduced by further 1,600",
    pubdate: "2017-08-24T17:09:14+02:00",
    authors: "The Local",
    sections: "News>National",
    tags: "asylum, asylum centre",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [[300, 250], [250, 250]], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_2', [[300, 250], [250, 250]], 'no_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [[300, 250], [250, 250]], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [[300, 250], [250, 250]], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [[300, 250], [300, 600]], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [[300, 250], [300, 600]], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-14', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['asylum', 'asylum centre'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Norway's news in English</span>

				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(2,249)</span></span></a></li><li><a href='/apartments'><span>Homes</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li><li><a href='https://dating.thelocal.com' target='_blank' onclick="ga('theLocalNetwork.send', 'event', 'Once Dating', 'Norway', 'https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600');"><span>Dating</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://dating.thelocal.com/'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=oslo'>Jobs in Oslo</a></li><li><a href='/jobs/?job_location=bergen'>Jobs in Bergen</a></li><li><a href='/jobs/?job_location=stavanger'>Jobs in Stavanger</a></li><li><a href='/jobs/?job_location=trondheim'>Jobs in Trondheim</a></li>		<li><a href='/jobs/'>All jobs in Norway</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Norwegian asylum centres capacity to be reduced by further 1,600</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>			</div>
			
			<div class="article-date" title="*Updated: 24 August 2017 17:09 CEST+02:00">
				24 August 2017<br />
				17:09 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/asylum' class='article-keyword'>asylum</a><a href='/tag/asylum+centre' class='article-keyword'>asylum centre</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Norwegian+asylum+centres+capacity+to+be+reduced+by+further+1%2C600', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Norwegian+asylum+centres+capacity+to+be+reduced+by+further+1%2C600&via=TheLocalNorway&url=https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Norwegian asylum centres capacity to be reduced by further 1,600" alt="Norwegian asylum centres capacity to be reduced by further 1,600" src="/userdata/images/article/377ae49788d65a2d5b4fa50930f1070f931e83552bed6ee75b68108b5500f5be.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: Håkon Mosvold Larsen / NTB scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>				</div>
								<div class="article-date">
					24 August 2017				</div>
				<div class="article-time">
					17:09 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Norway’s Directorate of Immigration (Utlendingsdirektorat, UDI) has said that it will close 17 asylum centres across the country.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	The decision is likely to affect several hundred under-age asylum seekers, reports <a href="https://www.nrk.no/sognogfjordane/udi-legg-ned-over-1600-asylplassar-i-heile-norge-1.13656354" target="_blank">NRK</a>.</p>
<p>
	UDI did not name all the centres to be closed, but did say that some centres for unaccompanied minors would be included.</p>
<p>
	“The basis for this is that UDI has far too much available capacity. This is a result of 31,000 asylum seekers coming [to Norway] in 2015, compared to just 3,460 last year. That is a reduction of over 27,000 asylum seekers,” UDI’s regional director Stig Arne Thune told NRK.</p>
<p>
	The closures encompass 1,610 places at asylum centres, of which 320 are earmarked for unaccompanied minors arriving in the country, according to the report.</p>
<p>
	“If arrivals in Norway remain low, I wouldn’t rule out further reductions,” Thune said.</p>
<p>
	Norsk Mottaksdrift, a company that has run several asylum centres under the auspices of UDI, will now close its last remaining centre, in the town of Skei, under orders from UDI.</p>
<p>
	The company’s owner Per Erik Lykstad told NRK that, although reaction amongst his employees had been varied, the news had not come as a surprise.</p>
<p>
	“I understand that UDI must downsize when there are fewer asylum seekers. But it will be a challenge if there is an increase in numbers of asylum seekers in future. We will be less well-prepared,” he said.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=a64f5841e37c262b6242e984320d546b'></script><p>
	Lykstad said the announcement was difficult to take for a number of reasons.</p>
<p>
	“This is special for us as a company, because Skei is the last centre we are operating. This type of business is now over for us. In 2016 we had around 300 employees at our centres, by December we’ll have none,” he said. </p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.no/20170516/number-of-asylum-centres-in-norway-drops-sharply">Number of asylum centres in Norway dropping as refugee flow slows to trickle</a></strong></p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/asylum' class='article-keyword'>asylum</a><a href='/tag/asylum+centre' class='article-keyword'>asylum centre</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Norwegian+asylum+centres+capacity+to+be+reduced+by+further+1%2C600', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Norwegian+asylum+centres+capacity+to+be+reduced+by+further+1%2C600&via=TheLocalNorway&url=https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.no/20170824/norwegian-asylum-centres-places-to-be-reduced-by-further-1600', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="bXuszoTQMl-f57799c732">
	<h2 id="bXuszoTQMl-title">From our sponsors</h2>
	<div id="bXuszoTQMl-f57799c732-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>					<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
					<p>Know before you go!</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
		</script>
	</div>
		<div class="related-d938676240">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170707/norway-asylum-agency-posts-marked-drop-in-arrivals'>
															<img src='/userdata/images/article/b2e7231882102d6050af7b9ca1996d05b58369d2694f69d4c19ef42765a914ef.jpg' alt='' />
														</a>
							<a href='/20170707/norway-asylum-agency-posts-marked-drop-in-arrivals'><h2>Norway asylum agency posts marked drop in arrivals</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170516/number-of-asylum-centres-in-norway-drops-sharply'>
																	<img src='/userdata/images/article/00da9dfe24f634196541303d8c924bfcb3cbaf7dfc11d50d100ec6b723301495.jpg' alt='' />
																</a>
								<a href='/20170516/number-of-asylum-centres-in-norway-drops-sharply'><h2>Number of asylum centres in Norway dropping as refugee flow slows to trickle</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170419/norways-labour-party-tough-asylum-rules-must-be-kept'>
															<img src='/userdata/images/article/7e15b33a3c4f658e0b7d90cdef54f61a641287a7dfafa987abf064c4783c5f41.jpg' alt='' />
														</a>
							<a href='/20170419/norways-labour-party-tough-asylum-rules-must-be-kept'><h2>Norway’s Labour Party: Tough asylum rules must be kept</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170322/norway-grants-asylum-to-torture-threatened-turkish-officers'>
																	<img src='/userdata/images/article/b3eb50e22b922c2fbd3aa43f1f5694f94cbdab33f00eb7613d165aeea89bf1bb.jpg' alt='' />
																</a>
								<a href='/20170322/norway-grants-asylum-to-torture-threatened-turkish-officers'><h2>Norway grants asylum to torture-fearing Turkish officers</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170316/asylum-seeker-arrivals-in-norway-lowest-since-1997'><h2>Asylum seeker arrivals in Norway 'lowest since 1997'</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170303/oslo-university-quits-collaboration-to-assess-age-of-asylum-seeking-minors'><h2>Oslo university quits collaboration to assess age of asylum-seeking minors</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170227/norway-man-charged-for-abusing-15-children-in-asylum-centre'><h2>Norway man 'abused 15 children in asylum centre'</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170208/police-investigate-explosion-at-norwegian-asylum-centre'><h2>Police investigate explosion at Norwegian asylum centre</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-d938676240">
			<h2 class="related-title">More news</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170824/turkish-cyclist-stopped-in-oslofjord-tunnel-after-following-google-maps'><img src='/userdata/images/article/76dd14f3cb5b0e399cfa6c94dc41b90b72cd9ec80b6a7b97c14770f7e7ed7240.jpg' alt='' /></a>						<a href='/20170824/turkish-cyclist-stopped-in-oslofjord-tunnel-after-following-google-maps'><h2>Turkish cyclist stopped in Oslofjord tunnel after following Google Maps</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170823/netflix-wins-rights-to-make-film-of-norways-july-22nd-terror-attacks'><img src='/userdata/images/article/e6b1b19969af3952c12b9147c88f57faa4860fc214712a3b054c21697a770245.jpg' alt='' /></a>							<a href='/20170823/netflix-wins-rights-to-make-film-of-norways-july-22nd-terror-attacks'><h2>Netflix wins rights to make film of Norway’s Utøya terror attacks</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170822/norway-party-wants-better-security-in-oslo-after-europe-terror-attacks'><img src='/userdata/images/article/b3c2df3ae4d88bd56544655a00b89084a75b13e9023a7dc538da404b275e368a.jpg' alt='' /></a>						<a href='/20170822/norway-party-wants-better-security-in-oslo-after-europe-terror-attacks'><h2>Norway party wants better security in Oslo after Europe terror attacks</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='no_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170821/400-viking-objects-stolen-in-norway-museum-heist'><h2>400 Viking objects stolen in Norway museum heist</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170818/greenpeace-boat-detained-by-norway-coastguard-over-action-at-oil-rig'><h2>Greenpeace boat detained by Norway coastguard over action at oil rig</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170815/norwegian-female-business-leaders-earn-77-percent-of-male-counterparts-report'><h2>Norwegian female business leaders earn 77 percent of male counterparts' salary: report</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170815/wild-the-norwegian-cow-returns-from-three-month-wander'><h2>'Wild' the Norwegian cow returns from three-month wander</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>2,249 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170824/turkish-cyclist-stopped-in-oslofjord-tunnel-after-following-google-maps' class='headline-img'><img src='/userdata/images/article/76dd14f3cb5b0e399cfa6c94dc41b90b72cd9ec80b6a7b97c14770f7e7ed7240.jpg'
 alt='Turkish cyclist stopped in Oslofjord tunnel after following Google Maps' /></a>
	<a href='/20170824/turkish-cyclist-stopped-in-oslofjord-tunnel-after-following-google-maps'><h2>Turkish cyclist stopped in Oslofjord tunnel after following Google Maps</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170823/labour-green-alliance-mooted-in-norway-after-latest-poll' class='headline-img'><img src='/userdata/images/article/929e80f2aa1a0743c7825f1ff059e87070725ca7a0954aaf535e8ae5aacd9e5e.jpg'
 alt='Labour-Green alliance mooted in Norway after latest poll' /></a>
	<a href='/20170823/labour-green-alliance-mooted-in-norway-after-latest-poll'><h2>Labour-Green alliance mooted in Norway after latest poll</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170823/netflix-wins-rights-to-make-film-of-norways-july-22nd-terror-attacks' class='headline-img'><img src='/userdata/images/article/e6b1b19969af3952c12b9147c88f57faa4860fc214712a3b054c21697a770245.jpg'
 alt='Netflix wins rights to make film of Norway’s Utøya terror attacks' /></a>
	<a href='/20170823/netflix-wins-rights-to-make-film-of-norways-july-22nd-terror-attacks'><h2>Netflix wins rights to make film of Norway’s Utøya terror attacks</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170822/norwegian-skier-johaug-to-miss-olympics-as-cas-extends-doping-ban' class='headline-img'><img src='/userdata/images/article/d9c1337788dc75a68a44b03c41050d293bf0a1cfae9af140c6afaf4014b28ef8.jpg'
 alt='Norwegian skier Johaug to miss Olympics as CAS extends doping ban' /></a>
	<a href='/20170822/norwegian-skier-johaug-to-miss-olympics-as-cas-extends-doping-ban'><h2>Norwegian skier Johaug to miss Olympics as CAS extends doping ban</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170822/norway-party-wants-better-security-in-oslo-after-europe-terror-attacks' class='headline-img'><img src='/userdata/images/article/b3c2df3ae4d88bd56544655a00b89084a75b13e9023a7dc538da404b275e368a.jpg'
 alt='Norway party wants better security in Oslo after Europe terror attacks' /></a>
	<a href='/20170822/norway-party-wants-better-security-in-oslo-after-europe-terror-attacks'><h2>Norway party wants better security in Oslo after Europe terror attacks</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/d45m' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170822/frances-total-to-buy-maersk-oil-for-billions'>France's Total to buy Maersk Oil for billions</a></li><li><a href='/20170824/turkish-cyclist-stopped-in-oslofjord-tunnel-after-following-google-maps'>Turkish cyclist stopped in Oslofjord tunnel after following Google Maps</a></li><li><a href='/20170822/norwegian-skier-johaug-to-miss-olympics-as-cas-extends-doping-ban'>Norwegian skier Johaug to miss Olympics as CAS extends doping ban</a></li><li><a href='/20170822/norway-party-wants-better-security-in-oslo-after-europe-terror-attacks'>Norway party wants better security in Oslo after Europe terror attacks</a></li><li><a href='/20170823/labour-green-alliance-mooted-in-norway-after-latest-poll'>Labour-Green alliance mooted in Norway after latest poll</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-a6c8963d4b">
  <h2 class="col2-a6c8963d4b-title">Noticeboard</h2>
  <div class="col2-a6c8963d4b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/81'>job</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>17/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/80'>FORZA Festival</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/79'>Creative writer for Oslo travel guide</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/78'>English speaking expats in Hamar </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>28/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/77'>Do you commute regularly to London?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>23/02</div>  <div class='col2-w-title'>    <a href='/noticeboard/76'>French Home + Holiday let for sale</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='no_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>