<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<link rel='canonical' href='http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others' />
	<link rel='amphtml' href='http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>EU can’t prevent Britain from entering trade talks with Norway, others - The Local</title>
	<meta name='description' content='As Norway seeks clarity over its future trade relations with Britain once it leaves the EU, the bloc’s chief Brexit negotiator said on Wednesday that Britain is free to discuss trade deals with other countries but remains bound by EU trade policy as long as it is an official member. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others",
			"headline": "EU can&rsquo;t prevent Britain from entering trade talks with Norway, others",
			"datePublished": "2017-01-26T09:35:39+01:00",
			"dateModified": "2017-01-26T09:35:39+01:00",
			"description": "As Norway seeks clarity over its future trade relations with Britain once it leaves the EU, the bloc’s chief Brexit negotiator said on Wednesday that Britain is free to discuss trade deals with other countries but remains bound by EU trade policy as long as it is an official member.",
			"keywords": ["brexit"],
			"author": {
				"@type": "Person",
				"name": "The Local/NTB/AFP",
				"email": "news@thelocal.no"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "http://www.thelocal.com/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "http://www.thelocal.no/assets/libraries/img.class/view.php?image=../../../userdata/images/article/6a6c84a1fce25f2afe9e4093de9c2f953f315653023a417041506527de14f54b.jpg&size=696x431&mode=resize",
				"width": 696,
				"height": 431
			},
			"articleBody": "<div>Norway is not a member of the EU but it has close ties to the bloc through the framework of the European Economic Area (EEA). The Nordic nation is often looked to as a model for how Britain’s future ties to the EU could look. </div><div>British Prime Minister Theresa May is to travel to the United States to sketch the outlines of a future trade relationship between the two countries.</div><div>On Friday, May will meet US President Donald Trump and both hope to quickly conclude a trade deal between London and Washington. This will be Trump&#39;s first meeting with a foreign leader.</div><div>\"What could prevent countries from talking?\" Michel Barnier said when asked about Britain&#39;s ability to open discussions on the subject even before leaving the EU.</div><div>But \"as long as a country is a member of the Union, it is part of the EU&#39;s trade policy,\" he told a news conference in Oslo.</div><div>While in the Norwegian capital, Barnier said he had “constructive conversations” with Prime Minister Erna Solberg and several members of her cabinet. </div><div>“Today I confirmed to the prime minister that it is a priority to protect the EEA agreement. To put it another way: we pay close attention to countries that are closely associated with the EU, like Norway, Iceland and Liechtenstein,” he told the press.</div><div>He added that the EU sees its and Norway’s interests as “largely identical” in the bloc’s negotiations with Britain. </div><div>Norway’s minister for European affairs, Frank Bakke-Jensen, said he was satisfied with his meeting with Barnier. </div><div>“We have a shared understanding that these negotiations are just as important for Norway as they are for the EU. We aren’t sitting at the table, but we are close to it,” he told NTB.</div><div>May vowed to activate \"before the end of March\" Article 50 of the Treaty of Lisbon, which would launch negotiations with the other EU member states on Britain&#39;s exit.</div><div>Pending completion of this process, which is expected to last two years, Britain remains a full member of the EU, but the extent to which it can engage in trade talks raises questions.</div><div>The head of the British government has already laid the groundwork for future negotiations with India, Australia and New Zealand.</div>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/no/image/manifest/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/no/image/manifest/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/no/image/manifest/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/no/image/manifest/180.png">
			<meta property="og:image" content="http://www.thelocal.no/userdata/images/article/6a6c84a1fce25f2afe9e4093de9c2f953f315653023a417041506527de14f54b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others" />
		<meta property="og:title" content="EU can’t prevent Britain from entering trade talks with Norway, others " />
		<meta property="og:description" content="As Norway seeks clarity over its future trade relations with Britain once it leaves the EU, the bloc’s chief Brexit negotiator said on Wednesday that Britain is free to discuss trade deals with other countries but remains bound by EU trade policy as long as it is an official member. " />
		<meta property="article:published_time" content="2017-01-26T09:35:39+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalnorway" />
		<meta name="twitter:title" content="EU can’t prevent Britain from entering trade talks with Norway, others " />
		<meta name="twitter:description" content="As Norway seeks clarity over its future trade relations with Britain once it leaves the EU, the bloc’s chief Brexit negotiator said on Wednesday that Britain is free to discuss trade deals with other countries but remains bound by EU trade policy as long as it is an official member. " />
					<meta name="twitter:image" content="http://www.thelocal.no/userdata/images/article/6a6c84a1fce25f2afe9e4093de9c2f953f315653023a417041506527de14f54b.jpg" />
				<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta property='fb:pages' content='514495608666410' />
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/no_leaderboard_1', [[728, 90], [970, 250], [980, 120], [980, 240]], 'no_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_2', [728, 90], 'no_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_leaderboard_4', [728, 90], 'no_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_1', [300, 250], 'no_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_3', [300, 250], 'no_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_mpu_4', [300, 250], 'no_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_1', [300, 600], 'no_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_half_page_2', [300, 600], 'no_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/no_rich_media_1', [1, 1], 'no_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/no_rich_media_2', 'no_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-218226-14', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
	ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.send', 'pageview');
</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-no.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Norway's news in English</span>

				<form id="editionsform" action='https://www.thelocal.no/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.es/'>Spain</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.no/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.no/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href="/"><span>News</span></a></li><li
					><a href="/jobs"><span>Jobs</span></a></li><li
					><a href='/noticeboard'><span>Community</span></a></li><li					><a href="/lifestyle"><span>Lifestyle</span></a></li>
				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
						<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalNorway'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalNorway'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/cignaglobalhealthcare'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Norway</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=oslo'>Jobs in Oslo</a></li><li><a href='/jobs/?job_location=bergen'>Jobs in Bergen</a></li><li><a href='/jobs/?job_location=stavanger'>Jobs in Stavanger</a></li><li><a href='/jobs/?job_location=trondheim'>Jobs in Trondheim</a></li>		<li><a href='/jobs/'>All jobs in Norway</a></li>
	</ul>
</div>

<div class="allmenu_section">
	
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='/advertise'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='no_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner">
		<h1>EU can’t prevent Britain from entering trade talks with Norway, others</h1>		<div id="article-info-top">
									<div class="article-author-name">The Local/NTB/AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.no'>news@thelocal.no</a>			</div>
			
			<div class="article-date" title="*Updated: 26 January 2017 09:35 CET+01:00">
				26 January 2017<br />
				09:35 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>
									<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=EU+can%E2%80%99t+prevent+Britain+from+entering+trade+talks+with+Norway%2C+others&body=Interesting article:

http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EU+can%E2%80%99t+prevent+Britain+from+entering+trade+talks+with+Norway%2C+others&via=TheLocalNorway&url=http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
					</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="EU can’t prevent Britain from entering trade talks with Norway, others" alt="EU can’t prevent Britain from entering trade talks with Norway, others" src="/userdata/images/article/6a6c84a1fce25f2afe9e4093de9c2f953f315653023a417041506527de14f54b.jpg" />
						</div>
			<div class='article-photo-credit'>The EU's chief Brexit negotiator Michael Barnier met with Norwegian PM Erna Solberg in Oslo. Photo: Terje Bendiksby / NTB scanpix</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">The Local/NTB/AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.no'>news@thelocal.no</a>				</div>
								<div class="article-date">
					26 January 2017				</div>
				<div class="article-time">
					09:35 CET+01:00				</div>
			</div>

			<div id="article-description">
				As Norway seeks clarity over its future trade relations with Britain once it leaves the EU, the bloc’s chief Brexit negotiator said on Wednesday that Britain is free to discuss trade deals with other countries but remains bound by EU trade policy as long as it is an official member. 			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><div>
	Norway is not a member of the EU but it has close ties to the bloc through the framework of the European Economic Area (EEA). The Nordic nation is often looked to as a model for how Britain’s future ties to the EU could look. </div>
<div>
	 </div>
<div>
	British Prime Minister Theresa May is to travel to the United States to sketch the outlines of a future trade relationship between the two countries.</div>
<div>
	 </div>
<div>
	On Friday, May will meet US President Donald Trump and both hope to quickly conclude a trade deal between London and Washington. This will be Trump&#39;s first meeting with a foreign leader.</div>
<div>
	 </div>
<div>
	"What could prevent countries from talking?" Michel Barnier said when asked about Britain&#39;s ability to open discussions on the subject even before leaving the EU.</div>
<div>
	 </div>
<div>
	But "as long as a country is a member of the Union, it is part of the EU&#39;s trade policy," he told a news conference in Oslo.</div>
<div>
	 </div>
<div>
	While in the Norwegian capital, Barnier said he had “constructive conversations” with Prime Minister Erna Solberg and several members of her cabinet. </div>
<div>
	 </div>
<div>
	“Today I confirmed to the prime minister that it is a priority to protect the EEA agreement. To put it another way: we pay close attention to countries that are closely associated with the EU, like Norway, Iceland and Liechtenstein,” he told the press.</div>
<div>
	 </div>
<div>
	He added that the EU sees its and Norway’s interests as “largely identical” in the bloc’s negotiations with Britain. </div>
<div>
	 </div>
<div>
	Norway’s minister for European affairs, Frank Bakke-Jensen, said he was satisfied with his meeting with Barnier. </div>
<div>
	 </div>
<div>
	“We have a shared understanding that these negotiations are just as important for Norway as they are for the EU. We aren’t sitting at the table, but we are close to it,” he told NTB.</div>
<div class='ad_container'>
								<!-- i>Story continues below&hellip;</i -->
								<div id='taboola-organic-mid-article-thumbnails' class='margin_top20'></div>
								<script>
									window._taboola = window._taboola || [];
									_taboola.push(
										{ mode: 'organic-thumbnails-a', container: 'taboola-organic-mid-article-thumbnails', placement: 'Organic Mid Article Thumbnails', target_type: 'mix' }
									);
								</script>
							</div><div>
	 </div>
<div>
	May vowed to activate "before the end of March" Article 50 of the Treaty of Lisbon, which would launch negotiations with the other EU member states on Britain&#39;s exit.</div>
<div>
	 </div>
<div>
	Pending completion of this process, which is expected to last two years, Britain remains a full member of the EU, but the extent to which it can engage in trade talks raises questions.</div>
<div>
	 </div>
<div>
	The head of the British government has already laid the groundwork for future negotiations with India, Australia and New Zealand.</div>
</div>		</div>

		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/brexit' class='article-keyword'>brexit</a></div>						<div class="article-share">
				<h3>Share this article</h3>
									<a onclick="popupShareWindow('mailto:?subject=EU+can%E2%80%99t+prevent+Britain+from+entering+trade+talks+with+Norway%2C+others&body=Interesting article:

http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=EU+can%E2%80%99t+prevent+Britain+from+entering+trade+talks+with+Norway%2C+others&via=TheLocalNorway&url=http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
					<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others', 520, 340); return false;" href='#'
						><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
							</div>
								</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>



<div id='disqus-comments'>
	<div id="disqus_thread"></div>
	<script>
		var disqus_shortname = 'thelocalnorway';
		var disqus_url = 'http://www.thelocal.no/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others';
		(function() {
			var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
			dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	</script>
</div>

<!--DESKTOP_AD-->
<div id='no_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="betald-widget">
	<h2 id="betald-title">From our sponsors</h2>
	<div id="betald-widget-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170123/i-always-felt-there-was-something-special-about-being-from-iceland-boas-nordic-council-tlccu'><img src='/userdata/images/article/e7c11a6e5d2e9e4ea644d94888d443990b4a218c4aac2671e59121f32cc06691.jpg' alt='' /></a>					<a href='/20170123/i-always-felt-there-was-something-special-about-being-from-iceland-boas-nordic-council-tlccu'><h2>‘I always felt there was something special about being from Iceland’ </h2></a>
					<p>Boas Kristjanson studied fashion in Antwerp and displayed his designs in Paris. But he couldn’t escape being Icelandic – nor did he want to.
The young fashion designer tells The Local how his background has shaped his identity and his work – and why spirituality is a big part of that.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170123/become-who-you-want-to-be-one-degree-three-countries-escp-europe-tlccu'><img src='/userdata/images/article/d1729f57d240dc850164f52972999bb8dfa0c1d5c7115a1981e514af5b54e0c0.jpg' alt='' /></a>						<a href='/20170123/become-who-you-want-to-be-one-degree-three-countries-escp-europe-tlccu'><h2>‘Become who you want to be’: one degree, three countries</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170111/how-us-expats-can-avoid-tax-trouble-in-2017-taxes-for-expats-tlccu'><img src='/userdata/images/article/1c24ff37417186da9676061f80d208e30e053ec072b311cafa06898906364f21.jpg' alt='' /></a>							<a href='/20170111/how-us-expats-can-avoid-tax-trouble-in-2017-taxes-for-expats-tlccu'><h2>How US expats can avoid tax trouble in 2017</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><img src='/userdata/images/article/7639fb24eb8a9b71eebfb4e775f263602db1687a7be9919db5d987500cc92b67.jpg' alt='' /></a>						<a href='/20161206/my-clinical-coach-british-healthcare-no-matter-where-you-are-myclinicalcoach-tlccu'><h2>5 reasons UK expats should get healthcare help from home</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170109/gudrun-rgvadttir-were-nordic-and-thats-a-huge-advantage-nordic-council-tlccu'><img src='/userdata/images/article/4dc0f5e13b7e08f1ef112942900244c5bb953a0721d711a177cfdef9da4a7fb3.jpg' alt='' /></a>							<a href='/20170109/gudrun-rgvadttir-were-nordic-and-thats-a-huge-advantage-nordic-council-tlccu'><h2>Gudrun Rógvadóttir: 'We're Nordic, and that's a huge advantage'</h2></a>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img height='0' width='0' alt='' src='//pixel.watch/w0rp' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112167&wid=0')
		</script>
	</div>
		<div id="related-widget">
			<h2 id="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170124/brexit-article-50-uk-supreme-court-rules-parliament-theresa-may'>
															<img src='/userdata/images/article/2a6730a8d666f34f478d85fe242f8aeabde818b1cdfa67d931e19bd7026a5cae.jpg' alt='' />
														</a>
							<a href='/20170124/brexit-article-50-uk-supreme-court-rules-parliament-theresa-may'><h2>Brexit: Supreme Court rules Theresa May can't trigger EU divorce alone</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161108/norway-seeking-active-role-in-eus-defence-strategy'>
																	<img src='/userdata/images/article/714345b8c4d0e51a8f336f5d4b9afc8b94e9f3708d138b484cd8102d4004833b.jpg' alt='' />
																</a>
								<a href='/20161108/norway-seeking-active-role-in-eus-defence-strategy'><h2>Norway seeking 'active' role in EU's defence strategy</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20161103/brexit-high-court-rules-uk-government-cannot-trigger-50'>
															<img src='/userdata/images/article/363232a019c37ef56c9a2bdc9b2ee9a6f1e4546b016f43a8dd39baeaf0edd306.jpg' alt='' />
														</a>
							<a href='/20161103/brexit-high-court-rules-uk-government-cannot-trigger-50'><h2>UK court rules government cannot trigger Brexit</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20161010/norway-rejected-post-brexit-cooperation-with-uk'>
																	<img src='/userdata/images/article/783daf762a7058d38b6dcbfcee7ba3bbfcd9e8798553dc5626b4a9073df78e2b.jpg' alt='' />
																</a>
								<a href='/20161010/norway-rejected-post-brexit-cooperation-with-uk'><h2>Norway rejected post-Brexit trade pact with UK</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160817/norways-oil-fund-fends-off-brexit-market-pressure'><h2>Norway's oil fund fends off Brexit to post positive return</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160809/norway-cool-on-idea-of-britain-returning-to-efta'><h2>Norway cool on idea of Britain returning to EFTA</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20160712/74-per-cent-of-north-norway-against-eu'><h2>74 percent of North Norway 'against EU'</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160707/norway-pm-no-deal-with-britain-until-brexit-finalized'><h2>Norway PM: No deal with Britain until Brexit finalized</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='no_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div id="related-widget">
			<h2 id="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170118/breiviks-lawyer-says-isolation-is-harming-the-extremists-mental-health'><img src='/userdata/images/article/54a460b0f56c723664cea68e263952b5a2073e7041d11dbba66cd4f326e95aa6.jpg' alt='' /></a>						<a href='/20170118/breiviks-lawyer-says-isolation-is-harming-the-extremists-mental-health'><h2>Breivik's lawyer says isolation is harming the extremist's mental health</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170117/want-a-big-mac-in-norway-prepare-to-pay-worlds-second-highest-price'><img src='/userdata/images/article/1b63525ecad53ecf5e8f56e7d7573b23008d6b32af6de44d115bd37215c35121.jpg' alt='' /></a>							<a href='/20170117/want-a-big-mac-in-norway-prepare-to-pay-worlds-second-highest-price'><h2>Want a Big Mac in Norway? Prepare to pay world's second-highest price</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170113/norways-crown-princess-leave-my-son-alone'><img src='/userdata/images/article/811fe417a2a51d46b864e4719778c3196714adad72678072659bc7aea4f68ce3.jpg' alt='' /></a>						<a href='/20170113/norways-crown-princess-leave-my-son-alone'><h2>Norway’s Crown Princess: Leave my son alone!</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20161221/norwegians-are-about-to-lose-their-fm-radio-and-theyre-not-happy-about-it'><img src='/userdata/images/article/b3b661589e7962d5bda94a97164dc1bd051da068fdf820fe9ebe91c6f33593c4.jpg' alt='' /></a>							<a href='/20161221/norwegians-are-about-to-lose-their-fm-radio-and-theyre-not-happy-about-it'><h2>Norwegians are about to lose their FM radio and they’re not happy about it</h2></a>
						</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161220/norway-reverses-course-on-wolf-slaughter'><h2>Norway reverses course on wolf 'slaughter'</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161122/worlds-most-beautiful-banknotes-debut-in-norway'><h2>'World's most beautiful banknotes' debut in Norway</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161121/police-break-up-massive-norwegian-paedophilia-ring'><h2>Police break up massive Norwegian paedophilia ring</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20161118/trondheim-approves-boycott-of-israeli-settlement-goods'><h2>Trondheim approves boycott of Israeli settlement goods</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170127/norwegian-newspaper-apologizes-for-calling-trumps-son-in-law-the-jew' class='headline-img'><img src='/userdata/images/article/c32736c7235b8eac1b89e9dda4d1cd6b7ac63f623727342b99550dc0940ea895.jpg'
 alt='Norwegian newspaper apologizes for calling Trump’s son-in-law ‘the Jew’' /></a>
	<a href='/20170127/norwegian-newspaper-apologizes-for-calling-trumps-son-in-law-the-jew'><h2>Norwegian newspaper apologizes for calling Trump’s son-in-law ‘the Jew’</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170127/why-norway-is-the-best-country-for-lgbt-workers' class='headline-img'><img src='/userdata/images/article/530ec237da270f90b13a09c7f6eaf40fcfe226683712fc2dddf308a1f92345d9.jpg'
 alt='Why Norway is the best country for LGBT workers' /></a>
	<a href='/20170127/why-norway-is-the-best-country-for-lgbt-workers'><h2>Why Norway is the best country for LGBT workers</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170126/fake-news-alert-17-year-old-pic-of-polar-bear-visiting-norwegian-vessel-passed-off-as-new' class='headline-img'><img src='/userdata/images/article/a557f8d23e987ffbca50cadc50a266139a81d90adf282774f11b00da94ab48b6.jpg'
 alt='Fake news alert: 17-year-old pic of polar bear visiting Norwegian vessel passed off as new' /></a>
	<a href='/20170126/fake-news-alert-17-year-old-pic-of-polar-bear-visiting-norwegian-vessel-passed-off-as-new'><h2>Fake news alert: 17-year-old pic of polar bear visiting Norwegian vessel passed off as new</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170126/israel-honours-norwegians-for-helping-jews-flee-in-world-war-2' class='headline-img'><img src='/userdata/images/article/31e5862f0aeab794d6f577347939f22e30cf0cba44b4093a6e45350b50b7a6d1.jpg'
 alt='Israel honours Norwegians for helping Jews flee in World War 2' /></a>
	<a href='/20170126/israel-honours-norwegians-for-helping-jews-flee-in-world-war-2'><h2>Israel honours Norwegians for helping Jews flee in World War 2</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170125/norway-wealth-fund-removes-us-arms-giant-from-blacklist' class='headline-img'><img src='/userdata/images/article/43a7a4cc3cf54db5c7770269b3dc46adcfb369e75d21e61016eb2173ab609b9f.jpg'
 alt='Norway wealth fund removes US arms giant from blacklist' /></a>
	<a href='/20170125/norway-wealth-fund-removes-us-arms-giant-from-blacklist'><h2>Norway wealth fund removes US arms giant from blacklist</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='no_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170125/norway-wealth-fund-removes-us-arms-giant-from-blacklist'>Norway wealth fund removes US arms giant from blacklist</a></li><li><a href='/20170125/norway-remains-one-of-worlds-least-corrupt-countries'>Norway remains one of world's least corrupt countries</a></li><li><a href='/20170126/eu-cant-prevent-britain-from-entering-trade-talks-with-norway-others'>EU can’t prevent Britain from entering trade talks with Norway, others</a></li><li><a href='/20170126/israel-honours-norwegians-for-helping-jews-flee-in-world-war-2'>Israel honours Norwegians for helping Jews flee in World War 2</a></li><li><a href='/20170125/norway-makes-handball-history-with-first-ever-semi-final-appearance'>Norway makes handball history with first ever semi-final appearance</a></li></ol>      </div>

		<div class="column-2-ad-3 ad-container">
		<!--DESKTOP_AD-->
<div id='no_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	
	
	
<div id="noticeboard-widget">
  <h2 id="noticeboard-title">Noticeboard</h2>
  <div id="noticeboard-panel">
    <div class='noticeboard-item'>  <div class='noticeboard-date'>16/01</div>  <div class='noticeboard-title'>    <a href='/noticeboard/74'>Comedy Hypnotist</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>19/12</div>  <div class='noticeboard-title'>    <a href='/noticeboard/73'>Holiday Apartments in Austria</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/10</div>  <div class='noticeboard-title'>    <a href='/noticeboard/72'>Kristine, where are you? </a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>04/10</div>  <div class='noticeboard-title'>    <a href='/noticeboard/71'>Discussions per skype on sundays</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>20/09</div>  <div class='noticeboard-title'>    <a href='/noticeboard/70'>Christmas home exchange opportunity Paris-Tromsø</a>  </div></div><div class='noticeboard-item'>  <div class='noticeboard-date'>10/07</div>  <div class='noticeboard-title'>    <a href='/noticeboard/69'>Photographer - reduced rates as new to the area!</a>  </div></div>    <div id="noticeboard-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
		<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
		<!--DESKTOP_AD-->
<div id='no_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('no_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
	

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/contact">Send us a story</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="/advertise">Audience data</a></li>
						<li><a href="/advertise">Our sales team</a></li>
						<li><a href="/jobs/recruiters/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/page/view/privacy">Privacy policy</a></li>
						<li><a href="/page/view/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalNorway">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

					<script>
				var disqus_shortname = 'thelocalnorway';
				(function () {
					var s = document.createElement('script'); s.async = true;
					s.src = '//' + disqus_shortname + '.disqus.com/count.js';
					(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
				
<!--DESKTOP_AD-->
<div id='no_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='no_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('no_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

	<script>
		(function(d,s,i,r) {
			if (d.getElementById(i)){return;}
			var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
			n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/846550.js';
			e.parentNode.insertBefore(n, e);
		})(document,"script","hs-analytics",300000);
	</script>

	</body>
</html>